probleme d’identification chauffe eau éléctrique

Par fredoo95

avatar - fredoo95
Petit nouveau
Message(s) : 4
le 29/01/2010 à 08h13
Bonjour a tous.

merci pour vos infos.

Mon chauffe eau électrique ne produit plus d'eau chaude, mais il est toujours alimenté car le voyant rouge reste allumé.

Je pense qu'un excès de calcaire est à l'origine de la panne.

Donc J'envisage de nettoyer mon ballon pour enlever le calcaire.

Le problème est que je n'ai aucune référence de mon ballon.

Comment puis je savoir s'il s'agit d'un ballon thermoplongeur ou steatite ? Vous pouvez trouver une photo du dessous du ballon. J'ai enlevé le thermostat.

Petite précision, le dessous du ballon ne possède pas les 6 ecrous afin de sortir la résistance du ballon, mais possède une un seul et gros ecrou.

Je ne connais pas les références a part ceci:

MARQUE DU BALLON : MAÏTER
MOD : 100 S
50/60 Htz

merci d'avance.
frédéric

Images jointes :

ou créer un compte pour participer à la conversation.

Liste des réponses

avatar - depanneur 95
Ouvrier
Message(s) : 190
le 29/01/2010 à 08h51
Salut ...c est 1 thermoplongée,la resistance c est le gros ecrou a demonté...apres vidange bien sur!
ou créer un compte pour participer à la conversation.

Par fredoo95

avatar - fredoo95
Petit nouveau
Message(s) : 4
le 29/01/2010 à 09h03
Bonjour dépanneur 95, merci pour ta réponse rapide Top !,

juste pour ma culture perso, comment vois tu que c'est un
thermoplongée ?

Donc d'après ma panne, peux tu me confirmer que soit le thermostat est hs ou il y a trop de calcaire sur la resistance ?

Merci
ou créer un compte pour participer à la conversation.
avatar - depanneur 95
Ouvrier
Message(s) : 190
le 29/01/2010 à 09h05
ben je connais ce genre de ballon ...teste ta resistance et ton thermostat
ou créer un compte pour participer à la conversation.

Par fredoo95

avatar - fredoo95
Petit nouveau
Message(s) : 4
le 29/01/2010 à 09h25
ok merci beaucoup, je vais tester tout ca ...

à bientôt pour les nouvelles
ou créer un compte pour participer à la conversation.

Par fredoo95

avatar - fredoo95
Petit nouveau
Message(s) : 4
le 29/01/2010 à 11h28
Ça y est j'ai enlevé la résistance, et comme je m'en doutais le calcaire est bien présent.

J'ai fait une photo de l'ensemble, pouvez vous me dire si l'anode doit être changé si oui existe t il en taille standard ou peu importe la taille ?

Merci

Images jointes :

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Les températures baissent...
32 % Pas grave, je suis bien isolé(e) (13)
29 % Cheminée d'attaque, tout va bien (12)
24 % Chaudière parée, la neige peut tomber (10)
15 % Oups, les radiateurs sont encrassés (6)

41 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 278
(-) (X) (+) (0) /\ \/ < > r.g g.r