Circuit de chauffage chauffe partiellement

Circuit de chauffage chauffe partiellement

Hors ligne Par Patafoin

avatar - Patafoin
Petit nouveau
Message(s) : 7
le 11/12/2021 à 15h30

Bonjour à tous,

Nous venons de nous faire installer une chaudiere Viessmann 111 par une entreprise et poser des radiateurs dans des pieces qui n'en avaient pas (3 à l'étage + cuisine au rdc). Elle est située au sous sol.

Ils ont donc du créer un circuit partant de l'existant, juste à coté de la chaudiere, et montant vers l'étage jusqu'aux combles pour redescendre en parapluie dans les pieces de l'étage. La cuisine quant à elle est la piece située juste au dessus de la chaufferie, donc ils ont repiqué sur le nouveau circuit pour traverser le sol et arriver au radiateur.

Lors des essais, les nouveaux radiateurs ne chauffaient pas. Pensant à une bulle d'air ou autre qui coinçait, l'artisan a passé la chaudière en mode forcé "plein pot" (d'après ses dires) et ça a tout débloqué et les radiateurs ont bien chauffé partout. Il a ensuite remis la chaudiere en mode normal.

Aujourd'hui, lorsque celle ci chauffe, tous les anciens radiateurs chauffent bien mais aucun du nouveau circuit ne chauffe.

J'ai vérifié les tuyaux au niveau des départs et autant ceux de l'ancien réseau chauffent, autant ceux du nouveau on l'air de peiner à chauffer (en gros, à l'endroit ou le réseau se sépare entre ancien et nouveau, le tuyau de l'ancien est bien brulant, celui du nouveau est à peine tiede, comme si l'eau chaude ne voulait pas trop s'y engager.

J'ai vérifié la tête thermo dans la cuisine, elle est à fond.
Le tuyau de retour d'eau de l'ancien circuit est brulant, celui du nouveau bien froid (normal).

Niveau pilotage, pour le moment la chaudiere est controlée par un thermostat netatmo "contact sec", je dois installer le nouveau netatmo modulant d'ici peu.

Mes questions sont les suivantes :

1) quel est ce mode "plein pot" dont il a parlé ? parce qu'à part mettre la gomme niveau temperature de départ, n'y a-t-il pas un autre réglage ? 
2) il m'a parlé d'un fonctionnement qui, en gros, mesure la différence de température entre le départ et le retour et si celle ci est faible, la chaudière y va plus doucement. Du coup, je me dis que si l'eau chaude fait plus vite le tour au RDC, comment mon étage va chauffer avec ça ? 
3) est-ce que le thermostat peut jouer sur ça ? 
4) qu'est-ce que ça vous inspire ce genre de probleme ? 

Ci dessous une photo des départs et retours eau de chauffage.
Merci d'avance



ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par tytoy35

avatar - tytoy35
Contremaître
Message(s) : 212
le 11/12/2021 à 15h43

bonjour,en premiere question vu que le nouveau circuit passe par les combles il y a donc un point haut dans ces combles avant de distribuer en parapluie y a t il un purgeur sur ce point haut(il en faut pour degaser le haut),pour le radiateur cuisine une purge de celui ci devrait suffire et enfin en quel diametre a t il fait l installation


p
ou créer un compte pour participer à la conversation.

Hors ligne Par Patafoin

avatar - Patafoin
Petit nouveau
Message(s) : 7
le 11/12/2021 à 15h47

Bonjour Tytoy35,

 

Oui, il y a un purgeur automatique de chaque coté dans les combles. Ils ont été vérifiés et hier soir, en marche forcée tous les radiateurs ont bien chauffé.

J'ai oublié de préciser aussi que bien évidemment, je contrôle la pression de l'eau qui est aux alentours de 1,2/1,4 bars.

Dernier point, en dehors du fait que ça doive chauffer le haut, je m'attendais à ce que ça chauffe au moins celui de la cuisine (voir photo) qui se trouve quand même au niveau des autres radiateurs de l'ancien circuit. Mais sur la photo, lorsque je touche les cuivres horizontaux qui partent vers l'etage et la cuisine, ceux ci sont tiedes / froids.

 

L'installation vers l'étage c'est du multicouches 20.5 et le cuivre vers la cuisine c'est du 16

ou créer un compte pour participer à la conversation.

Hors ligne Par tytoy35

avatar - tytoy35
Contremaître
Message(s) : 212
le 11/12/2021 à 16h06

rebonjour,qu entendez vous par marche forcee,


p
ou créer un compte pour participer à la conversation.

Hors ligne Par Patafoin

avatar - Patafoin
Petit nouveau
Message(s) : 7
le 11/12/2021 à 16h12

Justement, je ne sais pas. Le technicien voyant que ça ne montait pas à l'étage, il m'a dit "je la passe en mode plein pot" et là, paf, ça a bullé dans tous les sens à l'étage et ça s'est mis à circuler correctement. Une fois que tous les radiateurs étaient chauds, il a repassé la chaudiere en mode normal. Du coup, je ne sais pas ce qu'il a touché. Peut être la vitesse de la pompe ? autre chose ? je ne sais pas...

 

Sinon pour illustrer mes propos, voici un schéma de l'installation. En orange, les radiateurs de la nouvelle install qui chauffent directement quand j'ouvre les tetes thermo, et en bleu ceux qui ne chauffent pas malgré l'ouverture des tetes

 

 

PS : je viens de revérifier, ceux du haut se sont mis à chauffer dans les chambres mais celui de la cuisine (qui pourtant est au plus pres de la chaudiere) n'est toujours pas chaud...

ou créer un compte pour participer à la conversation.

Hors ligne Par tytoy35

avatar - tytoy35
Contremaître
Message(s) : 212
le 11/12/2021 à 16h23

re,au vu de l install je monterai la temperature du thermostat d ambiance plus haut pour voir si tout le circuit tourne disons a 24 et controler ,si tout tourne il faudra brider le ou les radiateur de la piec ou se trouve le thermostat


p
ou créer un compte pour participer à la conversation.

Hors ligne Par Patafoin

avatar - Patafoin
Petit nouveau
Message(s) : 7
le 11/12/2021 à 16h28

Là ça fait 25 minutes que le thermostat est activé, tous les radiateurs sont chauds, sauf dans la cuisine. Je commence à me demander si la tête thermostatique ne serait pas en faute mais je ne sais pas vraiment comment le savoir...

ou créer un compte pour participer à la conversation.

Hors ligne Par tytoy35

avatar - tytoy35
Contremaître
Message(s) : 212
le 11/12/2021 à 16h29

re pour le radiateur cuisine a t il chauffe ,lui faire uhe purge


p
ou créer un compte pour participer à la conversation.

Hors ligne Par tytoy35

avatar - tytoy35
Contremaître
Message(s) : 212
le 11/12/2021 à 16h32

re,ca fait 25mn que ca tourne ,vous avez monte la temperature du th ou ca s est mis a tourner


p
ou créer un compte pour participer à la conversation.

Hors ligne Par Bob35

avatar - Bob35
Architecte
Message(s) : 1906
le 11/12/2021 à 16h33

Bonjour,

pour le radiateur cuisine , juste une suggestion en passant  vérifier si le tuyau de l'aller (le plus chaud) est bien au bon endroit c'est à dire sur le robinet thermostatique .

ou créer un compte pour participer à la conversation.

Hors ligne Par titi116

avatar - titi116
Modérateur
Message(s) : 5637
le 11/12/2021 à 17h07

bonjour , rien d etonnant que cela ait du mal a chauffer ; le diametre interne de l extension (en reticulé blanc ) et bien inferieur au diametre du cuivre.......la solution ?

pose d un circulateur sur cette partie qui aidera a pousser dans l extension 

 

a+

ou créer un compte pour participer à la conversation.

Hors ligne Par Patafoin

avatar - Patafoin
Petit nouveau
Message(s) : 7
le 11/12/2021 à 19h13

Bonjour à tous,

 

Merci pour vos réponses Sourire

@tytoy35 : la purge était déjà faite et j'ai revérifié, tout est ok. En plus, hier soir quand on a fait le test en mode "plein pot" comme disait l'artisan, ça a fonctionné, il a chauffé. Quant au thermostat, il s'est déclenché de lui même (mais la consigne était basse, il est mal placé, dans l'entrée ou il y a beaucoup de courants d'air pour l'instant. Ca changera à partir de demain avec le nouveau netatmo).

 

@Bob35 : Oui, tout est bien monté de ce coté là. J'ai revérifié quand même dans le doute mais c'est ok.

 

@titi116 : Le diametre du cuivre qu'on voit vertical sur le mur, là où tout est repiqué dessus, n'est grand que sur cette partie. Apres, tout est réduit soit vers des cuivres classiques (diam 16 si je ne dis pas de bétise), soit sur le multicouche blanc en 20.5 (j'ai pris les mesures au pied à coulisse donc diametre exterieur bien sur). Mais ça me semble être l'hypothese la plus probable de devoir installer un circulateur ce qui me fait bien bien ch***... Ils ont un devoir de conseil quand même... Comment savoir si c'est vraiment ça...

ou créer un compte pour participer à la conversation.

Hors ligne Par titi116

avatar - titi116
Modérateur
Message(s) : 5637
le 11/12/2021 à 20h26

re , 

l eau que ce soit en circuit fermé ou pas est fegniante ; elle va au plus simple ; d apres la photo ; ça monte et part en gros diametre ; le plus dur pour elle est de bifurquer par les rajouts, 

soit rajout d un circulateur soit bouteille de découplage avec la aussi rajout d'un circulateur plus puissant que celui de la chaudiere afin d alimenter tous les circuits; ici c est pas un defaut de conseils ; c est juste une mauvaise installation........

 

a+  

ou créer un compte pour participer à la conversation.
avatar - Nicolas76910
Architecte
Message(s) : 1727
le 13/12/2021 à 21h54

Bonjour,

Lorsque j'ai emménagé dans la maison que nous avons achetée il y a 12 ans, les radiateurs de l'étage ne chauffaient pas beaucoup comparé à ceux du rez de chaussée. Dans mon cas le circulateur avait trois vitesses et était réglé sur la première. J'ai passé à la vitesse 3 et tout s'est résolu. Bon dans mon cas chaque radiateur est raccordé en PER à une nourrice donc pas de circuit différent comme l'explique Titi116.

Avez-vous vérifié que votre circulateur fonctionne bien ? la vanne 4 voies est elle réglée automatiquement ou manuellement ? peut être n'est elle pas assez ouverte non plus si c'est un modèle manuel ?

 

Edit: en fait je m'aperçois que votre chaudière est au gaz et la mienne au fioul donc comme je ne suis pas chauffagiste, il y a des risques que j'ai dit des bêtises, vous voudrez bien m'en excuser 😇

ou créer un compte pour participer à la conversation.

Hors ligne Par Patafoin

avatar - Patafoin
Petit nouveau
Message(s) : 7
le 14/12/2021 à 13h12

Bonjour Nicolas,

 

Merci pour le retour. Alors pour ma part, la chaudière est neuve et le réglage de la pompe est déjà effectué par l'installateur. De plus, si je ne dis pas de bêtise, il me semble qu'avec les nouvelles chaudières, la vitesse varie automatiquement en fonction des besoins.

 

Par contre, concernant votre installation, vérifiez peut être si le fait de mettre la pompe en position 3 tout le temps ne pose pas un risque d'usure prématurée ou de panne rapide, il me semble avoir lu un truc dans le genre.

 

 NEWS : d'après le chauffagiste => problème d'équilibrage de charges, il passe semaine prochaine. Je vous donnerai le résultat après son passage Clin d\'oeil

ou créer un compte pour participer à la conversation.

Hors ligne Par titi116

avatar - titi116
Modérateur
Message(s) : 5637
le 15/12/2021 à 13h18

re , 

bon courage ; pour equilibrer une installation il faut de 3 a 4 hivers.....

a+

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

C’est bientôt Noël, alors ce sapin ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : le+bo , zaboudu89 , Rose59

Visiteurs non identifiés : 281