Bricoleur du Dimanche

VMC ne marche pas !

Par LIONELG

avatar - LIONELG
Petit nouveau
Message(s) : 2
23/04/2023 à 18h37
23/04/2023 à 18h37

Bonjour à tous

J'ai 2 VMC dans les combles de ma maison, l'une des 2 ne fonctionnait pas, a priori elle avait fonctionné pendant 20 ans.

J'en ai acheté une autre et l'ai changée. J'ai branché les 3 entrées d'air en provenance des pièces d'eau et du sanitaire, et ai relié à l'extérieur par le gros tuyau.

Toutefois elle fait un espèce de cliquetis : clic - clic - clic et tourne à très faible vitesse, a priori elle ne fonctionne pas.

sur ce lien des photos et vidéos pour visualiser le problème :

quelqu'un a une idée pour m'aider ? merci !

ou créer un compte pour participer
Annonce

Réponses

Par LIONELG

avatar - LIONELG
Petit nouveau
Message(s) : 2
23/04/2023 à 18h42
23/04/2023 à 18h42

visiblement mon lien ne peut pas être partagé

c'est le lien ci-dessous, remettez tout sur une même ligne pour reconstituer le lien

https://u.pcloud.link/publink/show?code=kZ1pTqVZy8Bu7FbsbSQBNu2VeUG1KyHiyNYV

ou créer un compte pour participer
avatar - legosanstrique
Promoteur
Message(s) : 2484
01/05/2023 à 17h19
01/05/2023 à 17h19

Bonjour,

Si ce sujet est toujours d'actualité, s'agit probablement de la conséquence d'un branchement électrique effectué en série plutôt qu'en parallèle des deux blocs de ventilation. Le second n'ayant pas suffisamment de tension pour fonctionner correctement à son régime Normal.

Pas besoin de deux blocs d'extraction, un seul suffit et correctement branché.

Cdlt.


Avec un arbre on fabrique 1 million d’allumettes, il suffit d’une allumette pour brûler un million d’arbres.
ou créer un compte pour participer

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : efred , Carminas

Visiteurs non identifiés : 584