Bouton poussoir avec voyant lumineux pour VMC

Par JaGaLeo

avatar - JaGaLeo
Petit nouveau
Message(s) : 5
le 17/05/2020 à 00h00
Bonjour,
J'ai installé une VMC 2 vitesses via un télérupteur. J'essaye de brancher un bouton poussoir Lexman avec voyant lumineux.
La petite vitesse de la VMC tourne en permanence. Le bouton poussoir active/désactive la grande vitesse.
Le branchement fait au bouton poussoir active bien la GV mais le voyant lumineux est allumé en permanence. Je voudrais qu'il ne soit allumé que lorsque la GV est en marche.
Voici une photo du branchement:

Mes 4 fils dispo:
Rouge - phase
Orange - navette télérupteur
Bleu - neutre
Violet - grande vitesse VMC

Les fils noirs qui sortent pour la led sont d'une section inférieure à 1.5 donc j'ai connecté avec des wago

Comment dois-je faire?
Merci

Images jointes :

IMG_20200516_235930.jpg
ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17554
le 17/05/2020 à 06h46
salut
il y a le bobinage de la VMC qui fait un retour, normal.
il faut mettre un télérupteur bipolaire ou un autre contacteur à côté pour séparer le voyant des bobinages de la VMC

sur ce 2° contact mettre la phase et en sortie le violet en sortie contact
ce violet ne servant plus de commande GV à partir du télérupteur
ou créer un compte pour participer à la conversation.

Par JaGaLeo

avatar - JaGaLeo
Petit nouveau
Message(s) : 5
le 17/05/2020 à 11h34
Salut,

Merci de ta réponse.

Si j'ai bien compris ton message, je pense que c'est ce que j'ai fait mais avec des boîtes de dérivation.
Voici mon schéma électrique en PJ.

Le télérupteur que j'ai utilisé est le suivant: https://www.manomano.fr/p/telerupteur-inverseur-16a-1no-1nf-schneider-acti-itli-230240vca-110vcc-477792

Le bouton poussoir active/désactive bien la GV de la VMC. Il ne reste que le problème du témoin lumineux qui s'allume en continue

Qu'appelles tu bobinage ?

Images jointes :

Schéma_branchement_VMC.png
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17554
le 19/05/2020 à 17h24
salut
un moteur a des enroulements (bobinage) à l'arrêt il y a un retour de phase par l'enroulement GV qui lui est relié à la PV
le fil pour la grande vitesse et le fil pour le voyant sont commun, il y a des dérivation mais c'est toujours le même fil

il faut que ces 2 fils soient alimentés séparément pour que le voyant n' ai pas à l'arrêt le retour bobinage de la GV , c'est pour ça qu'il reste allumé

en sortie du télérupteur le fil GV ne doit pas alimenté les 2

avec le télérupteur il faut commander un autre relais avec 2 contacts à fermeture (NO) un contact pour la GV et un contact pour le voyant
ou créer un compte pour participer à la conversation.

Par JaGaLeo

avatar - JaGaLeo
Petit nouveau
Message(s) : 5
le 19/05/2020 à 19h54
Merci beaucoup les3c19,
Je comprends mieux ta réponse.
Je n'avais pas prévu de mettre 30€ en plus pour un contacteur juste pour le voyant lumineux ☹️
J'ai une dernière question. J'imagine que la réponse sera non mais sait on jamais
Si je tire un second fil GV du télérupteur au bouton poussoir, est ce que ça marcherait ?
Y aurait il une autre solution pour éviter l'achat d'un contacteur ?
merci encore
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17554
le 19/05/2020 à 20h13
salut
il faut, de toutes façons, passer un 2° fil mais pas que, sinon cela ne fonctionnera pas mieux!
tu peux te passer d'un contacteur en mettant sur le télérupteur cet auxiliaire de signalisation qui fera le contact pour le voyant
https://www.se.com/fr/fr/product/A9C15405/acti9%2C-iatls-auxiliaire-de-signalisation-24...240vca%2C-pour-t%C3%A9l%C3%A9rupteur-itl/

ne pas se fier au prix usine, tu le trouve bien moins cher chez certain site de vente en ligne
ou créer un compte pour participer à la conversation.

Par JaGaLeo

avatar - JaGaLeo
Petit nouveau
Message(s) : 5
le 24/05/2020 à 15h32
Super ! J'ai commandé cet auxiliaire de signalisation et tiré un second cable pour la GV.
Je dois juste brancher ce nouveau câble GV sur la sortie 14 ou 12, c'est ça ?
Je ne dois pas relier la phase où le neutre à cet auxiliaire également ?
Merci encore pour ton aide les3c19!
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17554
le 24/05/2020 à 16h28
salut
relier la phase sur 11 et le 2° fil sur 12 (normalement)
et pas besoin du neutre
ou créer un compte pour participer à la conversation.

Par JaGaLeo

avatar - JaGaLeo
Petit nouveau
Message(s) : 5
le 25/05/2020 à 15h43
Super! Je teste ça dès que j'aurai reçu l'auxiliaire.
Un grand merci à toi
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Les températures baissent...
36 % Cheminée d'attaque, tout va bien (9)
28 % Chaudière parée, la neige peut tomber (7)
20 % Pas grave, je suis bien isolé(e) (5)
16 % Oups, les radiateurs sont encrassés (4)

25 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Membres en ligne

Membre(s) : Céline_BDD , Brico30 , matanti

Visiteurs non identifiés : 288
(-) (X) (+) (0) /\ \/ < > r.g g.r