chauffe eau allumé mais plus d'eau chaude

chauffe eau allumé mais plus d’eau chaude

Hors ligne Par trickster

avatar - trickster
Apprenti bricoleur
Message(s) : 23
le 26/11/2021 à 21h51

Bonjour,
je vous sollicite pour mon ballon d'eau chaude Thermor ACI+ 261038 (100 litres mural) qui est bien allumé (voyant orange fixe) mais qui ne délivre plus d'eau chaude.

Le bloc de sécurité goutte en permanence, j'ai mesuré l'alimentation : 220V, j'ai mesuré les bornes de la résistance : 180 ohms.

Je ne vois pas quoi faire de plus.

Coté électricité, j'ai juste un disjoncteur pour le ballon sur mon tableau, je n'ai visiblement pas de régulateur HC/HP.

Un élément complémentaire : lorsque j'ai enlevé le carter pour voir le circuit, j'ai trouvé de la poudre noire ainsi qu'une petite tige métallique.

Si vous avez des suggestions je suis preneur Sourire

merci de m'avoir lu

 

 

ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18457
le 27/11/2021 à 07h37

salut

tige et poudre noire = résistance stéatite, surtout ne pas essayer de l'enlever sinon c'est foutu.

Tu as mesuré 230 volts OU? il faut le faire à l'entrée  du thermostat et à aux bornes de la résistance! Si 230 volts sur l'entrée du TH et 0 en sortie, il doit y avoir un petit bouton pour le réarment du TH, sécurité, appuyer sur ce bouton, si 230 volts présent sur la résistance, résistance morte! 

ou créer un compte pour participer à la conversation.

Hors ligne Par trickster

avatar - trickster
Apprenti bricoleur
Message(s) : 23
le 27/11/2021 à 11h57

salut,

merci pour ton retour, effectivement j'avais bien mesuré à l'entrée du circuit électronique : 220V.

Je viens de mesuré au cul de la résistance : 220V également.

d'apres ton retour j'en comprends que si la résistance est bien alimentée mais que ca ne chauffe pas c'est que la résistance est morte ?

Apres différente recherche j'avais trouvé que ce modele n'est pas équipé d'un bouton de réarmement, j'ai omis de le préciser dans mon post initial, mea culpa.

Tu indiques que si je la retire c'est mort, dois je comprendre que sa manipulation est très délicate ? dans ce cas le remplacement par mes soins est il a exclure ?

merci

ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18457
le 27/11/2021 à 12h19

salut

Facile à faire

Du moment quelle est morte pas besoin de prendre des précautions pour la sortir elle va descendre du corp de chauffe en pièces, les éléments n'étant plus tenus entre eux par la tige qui est tombée  et tu remets la neuve en place, attention il y a une vis qui la tient en place

ou créer un compte pour participer à la conversation.

Hors ligne Par trickster

avatar - trickster
Apprenti bricoleur
Message(s) : 23
le 27/11/2021 à 13h02

re, ok donc je comprends que la poudre noire c'est la tige de maintien de la résistance qui s'est désagrégée et il n'en restait qu'une petite partie.

Ok merci je vais donc voir pour commander la résistance et procéder au changement.

encore merci👍

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Pour l’éclairage, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Tichka , Nicolas76910

Visiteurs non identifiés : 219