Bricoleur du Dimanche

Coupure de courant sans disjonction

Par LUDO4972

avatar - LUDO4972
Petit nouveau
Message(s) : 2
14/01/2023 à 10h03
14/01/2023 à 10h03

Bonjour à tous,

Je souhaiterai connaître vos avis, par rapport à des coupures de courant que je rencontre ponctuellement dans un nouveau logement que j'occupe depuis plusieurs mois.

Le point commun à toutes ces coupures est une coupure totale du courant, sans aucune disjonction que ce soit l'interrupteur général ou le différentiel, qui restent en position ON. Mais à chaque fois, c'est en réamorçant le différentiel (et uniquement celui-ci) que le courant revient... J'ajoute que ce différentiel semble fonctionner normalement par ailleurs, via le bouton test.

J'ai essayé de trouver la source du problème, mais je n'arrive pas à isoler un appareil électrique qui serait la cause du problème. Cela semble toutefois se produire dans des périodes de temps plus froid (aucune coupure pendant l'été) ou de consommation simultanée de plusieurs appareils électriques (four, lave linge, chauffage). Pourtant, j'ai un contrat 9KVA qui semble suffisant au regard de ma consommation, mais si ce n'était pas le cas, j'aurai eu le disjoncteur général qui sauterait ou un message "puissance dépassée" sur le compteur linky ? (ce que je n'ai jamais eu). Et dans mon suivi de conso (je suis chez EDF), je n'ai jamais vu une conso journalière atteignant les 9KVA.

J'ai une installation en triphasé (maison des années 80), j'ai pensé à un problème d'équilibrage des phases ou à une fuite de courant. Mais pourquoi je n'ai aucune disjonction ?

Et comment puis-je procéder pour solutionner ce problème ?

Merci beaucoup pour votre aide !

ou créer un compte pour participer
Annonce

Réponses

Par Bob35

avatar - Bob35
Promoteur
Message(s) : 2260
14/01/2023 à 11h12
14/01/2023 à 11h12

Bonjour,

 Vérifiez le serrage  des connexions amont et aval des protections .

Une photo nette  de vote tableau décapoté peut-être .

@+

ou créer un compte pour participer

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 3484
14/01/2023 à 11h31
14/01/2023 à 11h31

Bonjour,

De toute façon, si vous dites que c'est l'interrupteur différentiel qui déclenche, ce n'est pas du à une surconsommation (surintensité), mais à un défaut d'isolement.

ou créer un compte pour participer

Par LUDO4972

avatar - LUDO4972
Petit nouveau
Message(s) : 2
15/01/2023 à 11h50
15/01/2023 à 11h50

Bonjour,

Les serrages ont déjà été vérifiés.

S'il s'agit d'un défaut d'isolement, comment procéder ? Et où précisément ? 

Pour vous, cela ne pourrait pas venir d'un problème d'équilibrage de phases ?

Et ce différentiel qui doit être réamorcé manuellement, c'est quand même étrange, alors qu'il fonctionne avec le bouton test...

Merci pour vos réponses !

ou créer un compte pour participer
Annonce

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : Pozidriv , le+bo

Visiteurs non identifiés : 825