Ma newsletter

MESSAGE A L'ORIGINE DE LA DISCUSSION
le 13/04/2010 à 18h12

Mon connecteur chauffe eau à fondu.

Bonjour, j'ai mit en service un chauffe eau il y à moins d'un ans, et ce matin j'ai senti une légère odeur de bruler, et je me suis rendu compte que c'est le connecteur du chauffe eau qui était en train de fondre...

C'est une pièce d'origine, on ne peut même pas enlever les fils tout est moulé.

Voici les photos :

http://img683.imageshack.us/i/p1000302y.jpg/
http://img695.imageshack.us/i/p1000301u.jpg/

D'après les inscriptions il est bien fait pour alimenter le chauffe eau : 16A/250V et le cable est en 2.5mm², mais pouvez vous me le confirmer ?
C'est protéger par un disjoncteur 16A alors je ne comprend pas pourquoi à il carmer.
Il y en à un autre qui va au thermostat, conseillez vous de l'enlever et de le remplacer par des bornes de connection ?

Merci.

Liste des réponses

le 13/04/2010 à 19h13
Mon connecteur chauffe eau à fondu.
SLT.

Met une photos de l'ensemble du branchement pour pouvoir te confirmer si il est possible de brancher l'alimentation en directe sur le thermostat du cumulus car si c'est un système ACI ce n'est pas possible il faut changer le thermostat et la on ne voie qu'une fiche de connection de cramer.
le 13/04/2010 à 19h44
RE : Mon connecteur chauffe eau à fondu.
Alors c'est un chauffe eau qui à un circuit pour faire de l'eau chaude avec la chaudière en effet (je suppose que ACI veut dire ça ?)

En fait il n'a jamais fonctionner en électrique et le thermostat était utiliser pour le circulateur, quand j'ai basculer vers l'électrique j'ai vérifier que le thermostat pouvais faire passer 16A (photo jointe).

Il y à en effet un cable gris qui semblais être dédier à l'alimentation électrique, mais il était relier à ce fameux connecteur, le neutre des résistance était directement relier au connecteur également et la phase via un interrupteur et un disjoncteur thermique (pour la t° de l'eau)

Donc impossible qu'il ne puisse pas supporter l'alimentation éléctrique du CE.

Citation :
Il y en à un autre qui va au thermostat, conseillez vous de l'enlever et de le remplacer par des bornes de connection ?
celui là n'a pas encore brulé...


Thermostat :

http://www.imagup.com/pics/1271227619.html

Voici le boitier avec ce fameux cable gris qui était relier au connecteur, l'emplacement du connecteur ou était relier directement le neutre et la phase qui sont maintenant avec des dominos.

http://www.imagup.com/pics/1271228250.html

Vu la tête que ça à j'ai l'impression que c'est un échauffement due à un mauvais contact, de plus les pin sont plus grosses que du 2.5mm² (mais en alu aussi) :

http://www.imagup.com/pics/1271228274.html

Ne vous inquietez pas la terre est reliée mais au niveau du thermostat plus haut...




le 13/04/2010 à 20h23
Mon connecteur chauffe eau à fondu.
ouaiiii j'ai déjà demandé des photos en gros plant mais alors la c'est plus du gros plant mais du macros..
alors que la il faudrait une photos de l'ensemble complet de ce qu'il y a dans le capot sur la meme photos pour se faire une idée du matériel et de ce qui est possible de faire.
le 13/04/2010 à 21h00
re :
http://ups.imagup.com/09/1271232178.JPG

voila mais de toute façon c'est arranger....mais je ne sait pas si je remplace l'autre connecteur ou le laisse....
le 13/04/2010 à 21h50
Mon connecteur chauffe eau à fondu.
Le branchement du bas et bon ne touche plus a rien quoi que si tu peut torsader les fils et les mettrent dans des dominos plus gros ce serais un + ,et pour ce qui est du 2em. connecteur laisse le tant qu'il tien la route car je crois d'après le branchement qu'il est munis d'un interrupteur et d'un voyant.

Pour le branchement en haut il n'y a rien a modifier car il n'y a pas beaucoup d'intensité qui y passe pas de risque d'échauffement si mauvaise connection par contre la cosse avec le fil marron n'est il pas débrancher de la cosse mal du
milieux de l'aquastat .

et pour la terre je présume qu'elle est branchée sur le haut du ballon .
le 13/04/2010 à 22h42
RE : Mon connecteur chauffe eau à fondu.
Citation :
et pour la terre je présume qu'elle est branchée sur le haut du ballon .


Exact.

Sinon pour le fil marron je ne l'utilise pas c'est pour le NC de l'aquastat.

Citation :
Pour le branchement en haut il n'y a rien a modifier car il n'y a pas beaucoup d'intensité qui y passe pas de risque d'échauffement si mauvaise connection


si justement c'est la même partout, le circulateur n'est plus en service, seulement l'électrique, mais visiblement l'aquastat est conçu pour 16A d'après les indications (cf photo)...de plus les cosses et fils qui sont d'origines sont en 2.5mm² et vont directement à ceux fameux deuxième connecteur...
bouton_charte bouton_faq

A découvrir sur Bricoleurdudimanche

Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils
Des vidéos pour tout savoir faire !
Des vidéos pour tout faire : tutos, trucs, astuces, savoir-faire, mode d'emploi, pour chaque instant de la vie.
Regarder les vidéos
Cuisine : réussir son aménagement
Souvent surnommée le cœur de la maison, la cuisine est une pièce à vivre importante dans l’habitation.
Voir le dossier
Bien se protéger des effractions
La sécurité est un élément essentiel de l’habitation, dans ce dossier découvrez les différentes solutions pour protéger vos biens.
Voir le dossier

Le sondage de la semaine

Pensez-vous à installer un mur végétal chez vous ?
  • Oui, c’est une belle décoration
  • Oui, les plantes purifient l’air
  • Peut-être, selon les difficultés d’installation
  • Non, ça demande trop d’entretien
Membres en ligne
Membres :

-

Visiteurs non identifiés : 38
En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies pour vous proposer des services et publicités personnalisés et pour analyser notre audience. En savoir plus ici.
keyboard_arrow_up