Bricoleur du Dimanche

Toujours pas de lumière malgré une ampoule neuve

Par fango3

avatar - fango3
Petite nouvelle
Message(s) : 1
13/05/2010 à 17h26
13/05/2010 à 17h26
N'ayant plus de lumière dans les WC, j'ai changé l'ampoule. Malgré cela, rien n'y fait. J'ai vérifié les fusibles. Rien de particulier. Que puis-je faire ? Dois-je changer l'interrupteur ? D'où cela peut-il venir ? Merci d'avance pour vos conseils et réponses.
ou créer un compte pour participer
Annonce

Réponses

Par Bob35

avatar - Bob35
Promoteur
Message(s) : 2251
13/05/2010 à 17h40
13/05/2010 à 17h40
bonjour, ,avez vous contrôlé la lampe ailleurs ?
c'est quoi comme douille à vis ou à bayonette?
en coupant le courant contrôlez l'état des connections dans la douille @+
ou créer un compte pour participer
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
13/05/2010 à 17h42
13/05/2010 à 17h42
Bonsoir, Clin d\'oeil
En complément contrôler aussi les petits picots au fond de la douille et cela courant coupé au général.
Il faut que les petites languettes en cuivre soient bien relevés afin que le culot de l'ampoule fasse bien le contact. Clin d\'oeil
ou créer un compte pour participer

Par frequi1

avatar - frequi1
Apprenti bricoleur
Message(s) : 12
14/05/2010 à 10h35
14/05/2010 à 10h35
a tu vérifier ton inter ?
debranche un des deux fil de ton inter et fait le toucher avec l'autre . si ca s'allume c'est ton inter
ou créer un compte pour participer
Annonce

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : deespo , fibel50

Visiteurs non identifiés : 451