Eau chaude qui ne sort pas

Eau chaude qui ne sort pas

Hors ligne Par Marco5892

avatar - Marco5892
Petit nouveau
Message(s) : 4
le 31/12/2021 à 06h42

Bonjour,

Je viens de changer mon ballon électrique d'eau chaude de 200litres situé à l'étage, par un modèle neuf équivalent en tout point. J'ai mis un groupe de sécurité neuf. J'ai procédé au remplissage d'eau froide, vanne ouverte (j'entendais l'eau rentrer dans le ballon), j'ai laissé mes trois robinets d'eau chaude ouverts pour chasser l'air. C'était hier hier à 18H00, à minuit toujours rien ne coulait de mes robinets d'eau chaude , de même ce matin. Je précise que j'ai de l'eau froide dans toute la maison.

Que se passe t il ?

Aurais je laissé un eventuel bouchon dans la sortie d'eau chaude, la notice ne mentionne pas sa présence et je n'ai pas souvenir d'en avoir vu....

Merci de m'aider Sourire

ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par Tazmania

avatar - Tazmania
Chef de chantier
Message(s) : 974
le 31/12/2021 à 08h18

bonjour 

la vanne d'arrêt du groupe de sécurité est bien en position ouverte (c'est à dire que la poignée de manœuvre est dans l'alignement du tuyau) ?

le branchement est fait en tuyaux rigides ou ce sont des flexibles ? 

si ce sont des flexibles l'un d'eux est peut-être croqué !

si vous ouvrez les robinets du côté chaud, rien ne coule ou vous avez de l'eau froide ?

si de l'eau coule, les branchements électriques sont bons, le circuit électrique dédié est bien fermé ?

salutations

ou créer un compte pour participer à la conversation.

Hors ligne Par Marco5892

avatar - Marco5892
Petit nouveau
Message(s) : 4
le 31/12/2021 à 08h24

Bonjour,

Merci de m'avoir répondu. Sourire

La vanne est bien dans le sens du tuyau.

Ce sont des flexibles qui fonctionnant avant , je les ai juste dévissés et protégés le temps de la dépose, ils ne sont pas pliés ou torsadés.

Mes trois robinets sont en position ouvert et rien ne coule.

Le branchement est fait fait , mais le disjoncteur est toujours en position off. J'ai essayé en l'activant, mais sans aucun effet.

ou créer un compte pour participer à la conversation.

Hors ligne Par Tazmania

avatar - Tazmania
Chef de chantier
Message(s) : 974
le 31/12/2021 à 09h38

re,

êtes- vous sur que le cumulus est rempli complétement ?

ou créer un compte pour participer à la conversation.

Hors ligne Par Marco5892

avatar - Marco5892
Petit nouveau
Message(s) : 4
le 31/12/2021 à 11h53

Oui.

Mais ça ne venait pas de là, j'avais inversé l'eau chaude et l'eau froide !

C'est dingue, je vais me donner quelques coups de fouet !!!

Désolé pour le dérangement, et merci pour l'aide .

ou créer un compte pour participer à la conversation.

Hors ligne Par Tazmania

avatar - Tazmania
Chef de chantier
Message(s) : 974
le 31/12/2021 à 13h34

re,

j'étais sur le point de vous soumettre l'idée, mais je m'en étais gardé, désolé.

le fait de brancher l'ECS sur sur l'EFS fait que sur le GS il y a un anti- retour, il n'aurait même pas du se remplir.

yapuka

bonne fin d'année et bonne année 2022, soyez prudent et prenez bien soin de vous et des vôtres

salutations 

ou créer un compte pour participer à la conversation.

Hors ligne Par Marco5892

avatar - Marco5892
Petit nouveau
Message(s) : 4
le 31/12/2021 à 13h42

Eh oui, pourtant j'en ai fait des raccords dans ma maison, mais j'ai voulu me depecher, erreur fatale !!!

Merci, pareillement et bon réveillon !

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Pour l’éclairage, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Carminas , anpaumax , MoiBrico , legosanstrique , Nicolas76910 , Darid11 , Arthur K.

Visiteurs non identifiés : 276