Fuite sous lave vaisselle

Fuite sous lave vaisselle

Par Nocnoc

avatar - Nocnoc
Apprenti bricoleur
Message(s) : 18
le 30/05/2014 à 13h39
Bonjour,

J'ai un lave vaisselle encastré de marque Rosières RSI 522 PN.
Il dispose de 3 pattes: 2 vis en métal à l'avant et une patte en plastique à l'arrière.
Il y a une fuite au niveau de la patte arrière: donc grosso modo au centre du tiers arrière.

C'est une fuite d'eau savonneuse chaude. Ca commence dès le début du cycle et ça reprend par intermittence.
C'est assez abondant. On va dire le volume de 3 sous bac de géranium Rigole (que j'ai mis en dessous...)

Ce problème est là depuis 3 ou 4 lavage (2 par semaine) et hier est apparu un nouveau phénomène: le lave vaisselle a tourné en boucle toute la nuit. Quand on l'a arrêté et ouvert, il y avait de la vapeur et la vaisselle était propre.

Quelqu'un aurait une idée de l'origine du problème?
Par où faut il passer pour accéder au mécanisme? Par l'arrière? Le dessous? L’intérieur de la cuve?

Merci d'avance pour votre aide.
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 30/05/2014 à 15h16
bonjour

c'est quand tu laisses tomber le sel ça perce la cuve !! il existe un soudure a froid pour ce type de réparation Top !
ou créer un compte pour participer à la conversation.

Par Nocnoc

avatar - Nocnoc
Apprenti bricoleur
Message(s) : 18
le 05/06/2014 à 18h58
Re bonjour,

Tout d'abord, désolé pour le retard...
J'étais en déplacement...

De retour à la maison, j'ai démonté mon lave vaisselle.
Ca a pas l'air d'être un problème de cuve.

J'ai trouvé de grosses traces de calcaire sur ce qui doit être le moteur de la pompe de lavage, je dirai.
C'est sur la partie inférieure ce qui me laisse penser qu'il y aurait peut être une fuite au niveau de l'axe de la pompe (dans le cercle jaune de la photo).

Ca dit qqchose à quelqu'un? Que dois-je faire?
Merci d'avance.

ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17807
le 05/06/2014 à 19h17
Bonjour
c'est bien l'axe de la pompe qui fuit,seulement je pense que c'est l'ensemble moteur corps de pompe qu'il faut changer , à voir dans un magasin de pièces détachées
ou créer un compte pour participer à la conversation.

Par Nocnoc

avatar - Nocnoc
Apprenti bricoleur
Message(s) : 18
le 05/06/2014 à 19h22
Ok! Super!
Merci pour ta réponse.
Je vais démonter tout ça pour voir de plus près.
Je préférai avoir un avis avant d'aller plus loin dans le démontage!
ou créer un compte pour participer à la conversation.

Par Nocnoc

avatar - Nocnoc
Apprenti bricoleur
Message(s) : 18
le 12/06/2014 à 13h58
Ayé!
J'ai acheté une pompe d'occasion. 45€ garantie 3 mois.
C'est changé et ça marche comme sur des roulettes!

Merci à tous! Top !
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
50 % Je range et je trie le bazar dans mon garage (8)
31 % J'arrête de remettre à demain les petites réparations (5)
19 % Je bricole avec plus de matériaux écolos (3)

16 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : le+bo , Nicolas76910 , thom40

Visiteurs non identifiés : 375