Passionnés de bricolage ? Recevez toutes les semaines notre newsletter pour plein d'astuces, conseils et vidéos !

Ma newsletter
MESSAGE A L'ORIGINE DE LA DISCUSSION
le 15/07/2019 à 22h54

Surpresseur qui plafonne et ne monte pas en pression

Bonsoir,

Il y a 2 ans j'ai installé un suppresseur qui me permet d'arroser mon jardin... je pompe l'eau dans un petit ruisseau qui est au fond de mon terrain...

Aujourd'hui j'ai un problème avec mon suppresseur qui se met en route, plafonne difficilement à 3 bars et ne s’arrête plus ! J'arrive rapidement à monter vers les 3 bars mais après ça pompe mais la pression ne monte plus du tout !

Pour information j'ai un réservoir à vessie de 100L qui est gonflé à 1,8 bar. Mon pressostat est réglé pour que la pompe se mette en route à 2 bars et s’arrête à 4 bars.

J'ai d'abord pensé à une fuite, alors j'ai refait tous mes raccordements, nettoyer ma crépine, les clapets anti retour.... Puis j'ai démonté la vessie du ballon, mais je n'ai détecté aucune fuite ! J'ai testé de brancher ma pompe en directe, sans pressostat, pour voir si le problème ne venait pas de ce dernier.... Mais non, la pressions ne monte pas plus même quand il n'est pas branché.

Est ce qu'il y a des éléments que j'ai oublié de vérifier ?! Ce que je sais c'est qu'initialement je suis déjà monté très facilement à 6 bars sans problème (ça c'est quand je testais les réglages initiaux du pressostat) ...

J'ai ce problème depuis que j'ai eu une petite panne la semaine dernière.... Ma pompe faisait un bruit bizarre et n'aspirait plus rien.... Il a fallu que je démonte un cache en plastique pour faire tourner manuellement l'hélice à l'arrière de la pompe, et la pompe et repartie normalement....

Si vous avez des idées je suis preneur.... Pour info ma pompe est une JET 102M

Dans l'attente de vous lire,

Nicolas
citer répondre

Liste des réponses

le 23/07/2019 à 21h19
Surpresseur qui plafonne et ne monte pas en pression
bonjour , vessie HS
a+
citer répondre
le 24/07/2019 à 07h49
Surpresseur qui plafonne et ne monte pas en pression
salut
Nico26 a écrit: :

Il y a 2 ans j'ai installé un suppresseur qui me permet d'arroser mon jardin... je pompe l'eau dans un petit ruisseau qui est au fond de mon terrain...

et si cette pompe était encore sous garantie?

Nico26 a écrit: :
J'ai ce problème depuis que j'ai eu une petite panne la semaine dernière...... Il a fallu que je démonte un cache en plastique pour faire tourner Ma pompe faisait un bruit bizarre et n'aspirait plus rien..manuellement l'hélice à l'arrière de la pompe, et la pompe et repartie normalement....


là cela m’inquiète, ce n'est pas juste en tournant le moteur électrique par son ventilateur, que cela a remis la pompe à 100 %
je pense plus à un débit très réduit de la pompe "turbine" , il s'est passé quelque chose dans le corps de pompe

si plus sous garantie, tu peux essayer de démonter le corps de pompe pour voir l'état de ou des turbines.
si marque connue tu trouvera des pièces détachées.
citer répondre


bouton_charte bouton_faq

A découvrir sur Bricoleurdudimanche

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Le sondage de la semaine

Que voudriez-vous pour Noël ?
  • Une boîte à outils, c'est un classique
  • Une perceuse pour percer dans le monde du bricolage
  • Un kit de tournevis pour faire tourner les têtes
  • Un décapeur thermique, parce que vous aimez faire fondre
Membres en ligne
Membres :

Carminas , Peter33 , flo7557

Visiteurs non identifiés : 328
keyboard_arrow_up