Bricoleur du Dimanche

Des radiateurs qui ne chauffent pas

avatar - Piwoailles
Petit nouveau
Message(s) : 2
05/12/2022 à 20h49
05/12/2022 à 20h49

Bonjour tout le monde,

Je me suis inscrit dans cette communauté de bricoleurs afin de solliciter votre aide.

J'ai acheté un appartement dans un immeuble de 2000. Un entrepreneur est venu pour faire des travaux, a donc enlevé puis remis les radiateurs.

Le chauffage est au gaz, individuel, et une chaudière ELM Leblanc Megalia de 2015 s'occupe de chauffer tout ce petit monde. Elle affiche une pression de 1,5.

Les radiateurs sont thermostatiques, sans robinets, bitubes. J'ai vérifié que les goupilles étaient fonctionnelles (j'ai poussé avec un outil, elles sont revenues toutes seules), et j'ai purgé les radiateurs. De l'eau claire s'est écoulée et lorsque je faisais ça, ça a fait descendre la pression de la chaudière, j'ai donc remis de l'eau.

Le thermostat date un peu, c'est un TheBen RAM 797 B. Je l'ai rebooté de zéro, et ai simplement fait un test avec une température haute (à 24°), il detecte bien la température ambiante. Il fait un appel de chauffe, la chaudière s'allume un peu (le petit logo flamme) mais ne reste pas longtemps comme ça. Les robinets sous la chaudière sont allumés. Le tuyau de gauche est chaud.

Mon problème est le suivant : les radiateurs ne chauffent pas du tout. Les deux tuyaux, qui arrivent et qui repartent, sont froids également.

Je suis un peu perdu, pourriez-vous m'aider à y voir plus clair ?

Merci d'avance !

ou créer un compte pour participer

Réponses

Par titi116

avatar - titi116
Modérateur
Message(s) : 6195
06/12/2022 à 21h17
06/12/2022 à 21h17

bonjour ; regardez les tés de reglage ils sont peut etre fermés ou les vannes depart retour sous la chaudiere 

a+

ou créer un compte pour participer
avatar - Piwoailles
Petit nouveau
Message(s) : 2
06/12/2022 à 23h09
06/12/2022 à 23h09

Bonjour,

Merci pour votre retour.
Les valves de départ et retour de la chaudière sont ouvertes.

Par contre je suis allé voir le té de réglage du radiateur le plus proche : après avoir dévissé et retiré l'écrou, j'ai réalisé que le té de réglage était complètement mobile ! Comment est-ce possible ?

J'ai purgé ce radiateur jusqu'à l'écoulement d'eau, pour information.

ou créer un compte pour participer

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : olivierD

Visiteurs non identifiés : 445