branchement électrique miroir salle de bain

branchement électrique miroir salle de bain

Par thomcha

avatar - thomcha
Apprenti bricoleur
Message(s) : 10
le 02/12/2020 à 10h45

Bonjour à tous,
J ai le détecteur de mouvement de mon miroir salle de bain qui est défectueux. Je souhaiterais ne plus m en servir et relier directement l'alimentation aux néons sans passer par ce détecteur de mouvement

Est ce que cela est possible ?
Quel branchement je dois effectuer?

Ci joint la photo pour mieux comprendre.
Merci.
A+



ou créer un compte pour participer à la conversation.

Liste des réponses

Par jango66

avatar - jango66
Bricoleur
Message(s) : 53
le 02/12/2020 à 10h54

Bonjour,

Je pense que ça doit être possible, il faudrait que vous voyez jusqu'où vont les fils qui sortent du capteur. Je pense qu'ils doivent arriver à un relais NO ou truc comme ça. En somme il sert d'interrupteur électrique votre détecteur, donc le principe c'est sortir les fils de "l'interrupteur" et les raccorder directement entre eux. Envoyez d'autres photos, et essayez de voir où vont les fils en sorti du détecteur. Maintenant ce n'est que mon avis, les autres confirmerons ou pas.

 

Très cordialement


LV
ou créer un compte pour participer à la conversation.

Par thomcha

avatar - thomcha
Apprenti bricoleur
Message(s) : 10
le 02/12/2020 à 11h31

Ca y est j'y suis arrivé. J'ai branché les fils directement sur le boitier gris sur la photo. Maintenant avec l interrupteur de la pièce je peux allumer et éteindre. 
Sauf que j'ai les mêmes difficultés. Les néons s'allument qu'1 fois sur 5  lorsque j appuie sur l'interrupteur. Donc ce n'était pas un problème du détecteur de mouvement. 

D où peut venir le problème?
Merci.

ou créer un compte pour participer à la conversation.

Par jango66

avatar - jango66
Bricoleur
Message(s) : 53
le 02/12/2020 à 16h11

Bien joué !

Alors, à mon avis, le problème peut venir d'un transformateur s'il y en a 1. Savez vous si vos néons sont directement alimentés en 230 V ? ou bien s'ils sont alimentées en 24 ou 12 V.

S'il n'y a pas de transfo et qu'ils sont alimentés en 230, alors cela peut venir d'un fil mal connecté ou qui s'est desserré....

Dîtes nous déjà en quoi sont alimentés les néons....

Très cordialement  


LV
ou créer un compte pour participer à la conversation.

Par thomcha

avatar - thomcha
Apprenti bricoleur
Message(s) : 10
le 02/12/2020 à 16h15

En fait les fils d alimentation sont reliés à un ballast électronique LEB‑56 que l'on voit sur la photo (partie grise) avant de repartir sur les deux néons. Je pencherai pour ce ballast défectueux plutôt que les néons. 

Qu'en pensez vous? 

ou créer un compte pour participer à la conversation.

Par thomcha

avatar - thomcha
Apprenti bricoleur
Message(s) : 10
le 02/12/2020 à 16h17

Voici le lien de la pièce.

http://www.dg-hopestar.com/En/ProductView.asp?ID=24

ou créer un compte pour participer à la conversation.

Par jango66

avatar - jango66
Bricoleur
Message(s) : 53
le 02/12/2020 à 17h06

Oui c'est tout à fait probable. Mais ce qui m'intrigue, c'est que normalement quand ce genre de pièces pètes, c'est net. C'est à dire que vos néons ne s'allumeraient pas 1 fois sur 5, mais plus du tout. Tester avec un ohmmètre aux bornes du ballast. S'il affiche 1 ou un son, c'est qu'il est bon, sinon ça veut dire qu'il est coupé, ce que je ne pense pas puisque vous nous dîtes que vos néons s'allument 1 fois sur 5....

Cordialement


LV
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
51 % Faire un potager pour enfin avoir de la salade maison (21)
29 % Investir dans un bon barbecue pour faire la fête avec les amis (12)
20 % Construire une piscine pour faire plaisir aux petits (8)

41 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : cjupiter

Visiteurs non identifiés : 40