Bricoleur du Dimanche

Diagnostic perte de courant

Par Ericf

avatar - Ericf
Petit nouveau
Message(s) : 4
23/09/2023 à 10h33
23/09/2023 à 10h33

Bonjour,

J'aurais SVP besoin d'aide pour des axes de recherche sur une panne d'un point lumineux.

J'ai un point lumineux qui ne s'éclaire pas. Vérification faite à son niveau , je constate seulement 75 V entre phase et neutre sur le sucre de raccordement de l'ampoule (changée, testée, idem la douille), au lieu de 230 V sur un autre point, qui marche.

Quels conseils ou analyse pouvez vous me donner pour faire avancer ma recherche ?

A savoir ce qui ne va pas faciliter les recherches : il s'agit d'un site où des travaux ont été fait voici 20 ans, mais lâchés en cours (équivalent d'un chantier en cours), et je ne connais pas les schémas de câblages, ni même à ce stade sur quel disjoncteur le point lumineux arrive.

Peut être des conseils pour repérer le disjoncteur qui le pilote ou des tests à faire disjoncteur par disjoncteur pour chercher la même tension au départ ?

Je parle de perte de courant, mais s'il y avait une perte "réelle", le disjoncteur différentiel 30 mA sauterait, ce qui n'est pas le cas...

Merci de votre aide.

Eric

ou créer un compte pour participer
Annonce

Réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 19343
23/09/2023 à 15h27
23/09/2023 à 15h27

salut

Il semblerait que ce soit le neutre qui n'est pas présent

Rechercher les boites de dérivations proches  

ou créer un compte pour participer

Par Ericf

avatar - Ericf
Petit nouveau
Message(s) : 4
23/09/2023 à 18h15
23/09/2023 à 18h15

Merci bien pour l'axe de recherche.

Je vais farfouiller et vérifier toutes les dérivations que je trouve, et voir si j'arrive aussi à identifier sur quel disjoncteur précis c'est raccordé pour vérifier le neutre au départ. 

ou créer un compte pour participer

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 78