Forage et coffret d'alimentation

Forage et coffret d’alimentation

avatar - Jonathanmars
Apprenti bricoleur
Message(s) : 21
le 31/05/2017 à 22h16
Bonjour à tous
Je vous expose mon problème.
J'ai un forage extérieur avec pompe immergé dans notre nouvelle maison. Je l'ai utilisé sans problème pendant 1 mois. Cependant à ce jour plus rien ne marche ...
le boîtier s'allume et lorsque j'appuie sur la languette de mise en route rien ne se passe un entend un petit bzzzz comme avant Mais la pompe ne s'allume pas ....
avant des Que j'appuyais sur ce bouton l'eau montait tout de suite.
Question plus d'eau dans le forage ? Ancien Proprietaire septique.
Problème d'alimentation ? Par quoi dois je commencer ? J ai retirer le condensateur. Cela fait la même chose.
Ou pompe HS ?
Elle a 10 ans ...
je vous cache pas je suis super novice et j'ai meme peur de retirer la pompe ....
Merci par avance

Images jointes :

IMG_8342.JPG
ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18259
le 01/06/2017 à 05h34
salut
soit manque d'eau ( faut sonder) soit pompe bloquée ou morte, soit condensateur de démarrage de mort, tu peux essayer en premier de changer ce condo, c'est le "tube" blanc dans le coffret, il t'en coûtera entre 15 et 20 €uros
ou créer un compte pour participer à la conversation.
avatar - Jonathanmars
Apprenti bricoleur
Message(s) : 21
le 01/06/2017 à 08h04
Il y a pas moyen de le tester ?
Je vais commencer par la je pense ...
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18259
le 01/06/2017 à 08h30
Jonathanmars a écrit :

Il y a pas moyen de le tester ?
Je vais commencer par la je pense ...


re
réellement non.
ou créer un compte pour participer à la conversation.
avatar - Jonathanmars
Apprenti bricoleur
Message(s) : 21
le 01/06/2017 à 09h37
Ok Merci je vais voir ca.
Et en ce qui concerne le petit bloc noir ou il y a le petit interrupteur pression ca peut lâché ?
L ancienne Proprietaire avait tout change' car la chaleur avait fait lâché le bloc complet ...

En tout cas Merci
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18259
le 01/06/2017 à 12h26
Jonathanmars a écrit :

Ok Merci je vais voir ca.
Et en ce qui concerne le petit bloc noir ou il y a le petit interrupteur pression ca peut lâché ?
L ancienne Proprietaire avait tout change' car la chaleur avait fait lâché le bloc complet ...

En tout cas Merci


ahh oui, j'ai pas fait attention à ce relais de démarrage, on dirait qu'il y a un trou dans la bakélite
tu pourrais essayer de ponter ces 2 fils pendant 2 secondes et voir si la pompe démarre
ou créer un compte pour participer à la conversation.
avatar - Jonathanmars
Apprenti bricoleur
Message(s) : 21
le 01/06/2017 à 15h40
Je met une photo de plus près. Ce n'est pas forcément un trou Mais il a pas l'air en forme. . . Il sert à quoi ?
En tout cas mille merci de vos réponses
ou créer un compte pour participer à la conversation.

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2932
le 01/06/2017 à 16h38
Jonathanmars a écrit :

Je met une photo de plus près. Ce n'est pas forcément un trou Mais il a pas l'air en forme. . . Il sert à quoi ?
En tout cas mille merci de vos réponses



Bonjour,
C'est un limiteur d'intensité...
ou créer un compte pour participer à la conversation.
avatar - Jonathanmars
Apprenti bricoleur
Message(s) : 21
le 01/06/2017 à 17h56
Ca peut nuire au démarrage de la pompe ?
ou créer un compte pour participer à la conversation.
avatar - Jonathanmars
Apprenti bricoleur
Message(s) : 21
le 04/06/2017 à 10h54
Nouvelles de ce problème. Je constate aujourd'hui que le bouton rouge ne s'allume plus du tout donc je pense que c'est un problème électrique. . .
Je pense changer le condensateur et le limiteur d'intensité.
J'avoue ne pas savoir pourquoi le bouton rouge ne s'allume pas ... une idee ? Un rapport avec l'un des deux éléments ?
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18259
le 04/06/2017 à 10h58
re
c'est le limiteur qui est défectueux mais il ne l'est pas pour rien, trop sollicité, la pompe ne démarrant pas il se coupe.
ou créer un compte pour participer à la conversation.
avatar - Jonathanmars
Apprenti bricoleur
Message(s) : 21
le 04/06/2017 à 11h21
Le limiteur est différent du bouton rouge dont je parle
Le bouton rouge ç est l'interrupteur on/off et avant qu'il lache ou sue je m aperçois que ça ne marche plus je ne m'en suis ps du tout occupe' ni tente' de relance' Mouais...
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18259
le 04/06/2017 à 12h05
Jonathanmars a écrit :

Le limiteur est différent du bouton rouge dont je parle
Le bouton rouge ç est l'interrupteur on/off et avant qu'il lache ou sue je m aperçois que ça ne marche plus je ne m'en suis ps du tout occupe' ni tente' de relance' Mouais...


OUI je sais tout ça, mais la phase passe en premier dans le limiteur et ressort de ce dernier pour aller sur l'inter, on le voit en suivant le fil noir, le 1° en bas, enfin c'est ce que je crois voir à vérifier.
si le fil noir du bas va directement sur l'inter c'est qu'il ni a plus de courant qui arrive à ce boitier ou que la lampe rouge est grillée.
ou créer un compte pour participer à la conversation.
avatar - Jonathanmars
Apprenti bricoleur
Message(s) : 21
le 11/06/2017 à 00h46
Bon des neWs Mais pas plus avancé.
J'ai changé le condensateur et le limiteur.
Au niveau de la prise j'ai du courant
Mais l'interrupteur ne s'allume toujours pas
Est il possible que ce sois juste l'interrupteur de grillé ???
Rien ne marche. Bizarre bizarre.
Que me conseillez vous de faire à présent.
Je suis partie du problème du peu etre grillage de la pompe
Mais maintenant j'ai l'impression de pas avoir de jus pourtant la prise sur lequel le tout est branchée fonctionne bel et bien.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?
40 % Ramasser les feuilles mortes pour le compost (6)
33 % Le mettre en hivernage, commme moi (5)
13 % Récolter les courges et salades d'hiver (2)
13 % Planter de l'ail d'automne pour une haleine au top (2)

15 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 205