Fuite éléctrique

avatar - thepetitlu
Petit nouveau
Message(s) : 4
le 14/01/2022 à 22h26

Bonjour,

je viens d’emménager dans une maison de 2015 avec des chauffages électriques (6 pour une puissance total de 9Kw). J'observe une consommation très élevée (entre 120 et 130 Kwatts/ jour)....  Je suis donc partit à la recherche du gachis d’électricité, et j'ai découvert quelque chose de bizarre. 

j'ai un radiateur branché sur un disjoncteur 20A, lui même sur un rail avec un différentiel de 63A. Quand je debranche mon radiateur du mur (plus aucun fil connecté), et que je rallume mon disjoncteur de 20A, j'ai un consommation de 1000W... hors je n'ai rien d'autre de branché sur la prise (j'ai regardé derriére mon disjoncteur les fils)... 

Pensez-vous que cela peut-étre une fuite ? une autre idée ? Merci ! 

 


bricoleur du week-end
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par castor

avatar - castor
Architecte
Message(s) : 1731
le 15/01/2022 à 00h58

Bonjour

A mon avis, fausse piste intégrale .....
1000 W font penser à un radiateur ......  
S'il ne part pas du tableau,, il peut être repris depuis une boite de dérivation ou de raccordement du radiateur que tu connais .....

En tout cas, 120/130 kW par jour ( soit 5 à 5,4 kW par heure ) pour une maison , avec 9 kW installés + appareillages divers + peut-être ECS ne me parait pas anormal en cette période d'hiver .... sans préjuger du volume à chauffer et de l'isolation... (en première analyse sans autre info)

Pour une vérif de ta consommation :

- arrête momentanément tous tes radiateurs, et regarde la conso,
- puis tu les remets 1 à 1 en vérifiant la conso . 

Mais sans aucune visibilité, on pourra difficilement t'aider 

Une photo du/des tableaux ENEDIS , 

et une photo de ton tableau de répartition principal serait bien utile .....

Cordialement

 

 

 

 

 

 

 

 

 

 

ou créer un compte pour participer à la conversation.

Hors ligne Par Carminas

avatar - Carminas
Promoteur
Message(s) : 8397
le 15/01/2022 à 08h01

Bonjour

Il ne peut pas y avoir de fuite.

Si vous consommez 1000W, c'est qu'il y a un appareil de 1000W qui est raccordé.

Vous etes sûr que c'est le seul radiateur sur ce circuit ?


Carminas
ou créer un compte pour participer à la conversation.
avatar - thepetitlu
Petit nouveau
Message(s) : 4
le 15/01/2022 à 09h44

Bonjour à tous, 

Merci pour vos réponses ! Pour tout vous dire, en faite ce n'est pas tout à fait 1000W, mais cela oscille entre 800 et 900W. Je mesure via un boitier connecté sur mon compteur (ecojoko) qui me donne en temps réel la consommation. 

Malheureusement je ne vois pas ce qu'il pourrait y avoir dessus en plus... tous les radiateurs sont bien séparés et même quand je les éteins tous... j'ai cette consommation qui remonte sans cesse dés que je rallume le disjoncteur du radiateur... 


Je vous joint les photos de mon tableau. 

Images jointes :

IMG_0798.jpg IMG_0799.jpg

bricoleur du week-end
ou créer un compte pour participer à la conversation.

Hors ligne Par castor

avatar - castor
Architecte
Message(s) : 1731
le 15/01/2022 à 10h25

Bonjour

Une photo du compteur ENEDIS serait intéressante ..... C'est- lui le juge de paix.

Quant à savoir ce qui est raccordé sur ton circuit 20A concerné, il n'y a que toi, ou un électricien pour le rechercher.

j'ai cette consommation qui remonte sans cesse dés que je rallume le disjoncteur du radiateur...

Cordialement 

 

ou créer un compte pour participer à la conversation.

Hors ligne Par Carminas

avatar - Carminas
Promoteur
Message(s) : 8397
le 15/01/2022 à 10h47

Ouvrez le capot du tableau et regardez déjà combien de fils sortent de chaque borne du disjoncteur concerné


Carminas
ou créer un compte pour participer à la conversation.
avatar - thepetitlu
Petit nouveau
Message(s) : 4
le 15/01/2022 à 11h02

Bonjour, 

Pourquoi une photo du compteur ENEDIS ?

J'ai ouvert le capot du tableau et je n'ai que 2 fils dessus.. 

Je viens de faire tt ma maison, et franchement je trouve pas...  
J'ai descendu au max ma consommation... 60W en actuelle...  je rallume le disjoncteur et paf ! 

965W.... 

Je deviens fou !

 


bricoleur du week-end
ou créer un compte pour participer à la conversation.

Hors ligne Par castor

avatar - castor
Architecte
Message(s) : 1731
le 15/01/2022 à 11h29

Bonjour

Pourquoi une photo du compteur ENEDIS ?  Parceque c'est le juge de paix ...

865 W comme puissance active, ce n'est pas négligeable ... qu'elle soit thermique ou mécanique ... ça devrait se localiser ....

2 fils au départ sous le DISJONCTEUR divisionnaire OK .....
Il faut maintenant voir à l'arrivée  ...  

Nous, on reste calme ... car soit faux problème, soit mauvaise analyse .... 

cordialement

 

ou créer un compte pour participer à la conversation.
avatar - thepetitlu
Petit nouveau
Message(s) : 4
le 16/01/2022 à 15h36

Bonjour à tous !!!

J'ai trouvé !!!!

Sur la ligne du radiateur était branché un radiateur porte serviette, mais avec la diode d'allumage HS...  je n'ai donc pas compris tt de suite... mais aprés plusieurs tests, j'ai trouvé ! 

Merci à tous de votre aide ! 


bricoleur du week-end
ou créer un compte pour participer à la conversation.

Hors ligne Par castor

avatar - castor
Architecte
Message(s) : 1731
le 16/01/2022 à 17h07

Bonjour

Merci du retour .

La conclusion était évidente ...... et mentionnée dans la 1ere réponse ....

et ton info ; tous les radiateurs sont bien séparés et même quand je les éteins tous... j'ai cette consommation qui remonte sans cesse dés que je rallume le disjoncteur du radiateur... erronnée

Il en découle aussi que la consommation relevée est bien réelle et crée par tes appareillages.

Cordialement

 

 

 

 

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Au potager, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : takafer , abgech , Moltes

Visiteurs non identifiés : 308