Problème de va-et-vient

Problème de va-et-vient

Par JeremX

avatar - JeremX
Petit nouveau
Message(s) : 7
le 08/11/2020 à 11h42

Bonjour,

Ceci est mon premier post sur ce forum, je m'appelle Jérémy et j'ai acquis une maison cet été. Je suis en pleine rénovation notamment pour la partie électricité. Le site a l'air vraiment sympa et j'ai décidé de m'inscrire ici

J'ai un soucis depuis quelques jours ou alors je ne m'en étais pas rendu compte auparavant.

Je dispose d'un circuit d'éclairage piloté par deux interrupteurs va-et-vient. Un interrupteur dans l'entrée et un dans le salon. Le circuit d'éclairage est situé au milieu. Jusque là rien d'anormal...

Si j'allume le circuit d'éclairage par le va-et-vient du salon, je peux allumer et éteindre par celui de l'entrée. Si j'éteins le circuit par celui du salon, je ne peux plus allumer ou éteindre par l'interrupteur de l'entrée.

Le gros problème que je rencontre également est que sur un interrupteur, les fils sont de la même couleur. Et c'est le cas pour plusieurs équipements de la maison.

J'ai essayé de suivre le schéma de Legrand mais cela ne fonctionne pas. Le problème reste le même.

J'ai regardé un peu sur Internet mais je n'ai rien trouvé concernant mon cas, surtout avec des fils de la même couleur.

Est-ce que quelqu'un saurait ce que l'on peut faire ?

Merci à ceux qui m'auront lu.

JeremX

Images jointes :

IMG_20201107_203951.jpg IMG_20201107_204006.jpg
ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18197
le 08/11/2020 à 12h19

salut

là ou il y a les 3 fils noirs tu inverse le fil qui est sur la borne rouge avec celui qui est à gauche en haut (sur la photo)

si cela ne fonctionne toujours pas correctement: tu inverse le fil noir que tu vient de mettre sur la borne rouge avec celui qui est en bas sur la photo 

ou créer un compte pour participer à la conversation.

Par Bob35

avatar - Bob35
Architecte
Message(s) : 1811
le 08/11/2020 à 12h20

Bonjour,

sur le va et vient où il y a les trois fils noirs il y en a un qui n'est pas à sa place ce boiter à du être déplacé et prolongé en utilisant que du noir   voir croquis

il faut retrouver quel fil noir est la phase (rouge) et le mettre sur la borne repéré rouge du va et vient

ou créer un compte pour participer à la conversation.

Par JeremX

avatar - JeremX
Petit nouveau
Message(s) : 7
le 08/11/2020 à 12h41

Merci beaucoup à tous les deux pour vos réponses. Effectivement le fil de la phase était inversé avec un autre. La première option de les3c19 était la bonne. Un grand merci à vous !

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
51 % Faire un potager pour enfin avoir de la salade maison (21)
29 % Investir dans un bon barbecue pour faire la fête avec les amis (12)
20 % Construire une piscine pour faire plaisir aux petits (8)

41 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Carminas

Visiteurs non identifiés : 56