Problème temporisation pour éclairage commun

Problème temporisation pour éclairage commun

avatar - BricomarcG
Apprenti bricoleur
Message(s) : 12
le 07/12/2021 à 17h02

Bonjour,

J'ai un problème (sinon je ne serai pas là) et je cherche des conseils 😁.

 

La situation :

Dans les communs de l'immeuble il y a :

7 boutons poussoirs (BP), 4 plafonniers et le minuteur "Hager" pour temporiser l'éclairage (photo en PJ). 

 

Objectif :

La mission était de changer les 7 poussoirs + 1 plafonnier.

 

Déroulé du drame :

 Je coupe le disjoncteur des communs. 

Je débranche chaque poussoir en isolant chaque fils avec un domino.

Je remplace un premier BP puis rallume le disjoncteur pour valider le bon fonctionnement du raccordement et du témoin lumineux ( la phase sur L, le neutre sur N et le témoin lumineux pareil)

L'éclairage s'allume, la tempo se déclenche, l'éclairage s'éteint et se rallume immédiatement (...bon admettons...) une seconde tempo se déclenche et l'éclairage s'éteint et se rallume de nouveau. (Génial, y a un souci !!)

Je disjoncte, je débranche le BP que je viens d'installer et je remet le courant... Le phénomène se reproduit. (!!)

Là on m'annonce qu'il y a un 8ieme BP ( Yes ! je pense tenir le coupable), je débranche ce BP...

Le circuit élec est donc complètement ouvert avec chaque fil des anciens BP sous domino, mais lorsque j'enclenche le disjoncteur le phénomène se reproduit encore une fois...

Je soupçonne fortement un souci avec le minuteur, mais quelle est la probabilité que cet élément ai son contacteur bloqué au moment où je change les BP ? (J'ai posté le sujet sur un forum de mathématiques)

Pressé par le temps, j'installe tout de même les nouveaux BP et plafonnier. A l'heure où j'écris ces lignes les lumières s'allument et s'éteignent encore et encore.

Axe de dépannage :

Ma méthode de travail a t elle pu engendrer une telle panne ? Et comment ?

Le minuteur peut il réagir de cette manière ? Et pourquoi ?

Comment expliquer que sans les BP l'éclairage fonctionne ?

Dois je breveter ce système ou ai je simplement un "brevet de con" ?

Merci a tous pour votre future aide et n'oublions pas de prendre les choses avec humour 😁👍

Respectueusement,

Marc

 

 

Images jointes :

IMG_20211207_131747.jpg
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par Bob35

avatar - Bob35
Architecte
Message(s) : 1906
le 07/12/2021 à 18h36

Bonsoir,

Citation :

la phase sur L, le neutre sur N et le témoin lumineux pareil)

 trois fils ?

 quel type de poussoir avez vous installé .

 

ou créer un compte pour participer à la conversation.
avatar - BricomarcG
Apprenti bricoleur
Message(s) : 12
le 07/12/2021 à 19h19

Les termes 3 ou 4 fils me parle concernant le montage du minuteur. 

Mais pour le poussoir en particulier, je ne vois pas la correspondance sauf si vous parliez d'un montage en va et vient multi-interrupteur 🤔🤔. 

Ceci dit la photo des BP est en PJ (lexman avec témoin format saillie)

PS: le N et le 1 sont inversés sur le BP.' J'ai donc relié au N visible sur le BP, donc le 1 sur le schéma (bref les fils sont en vis a vis et non adjacent)

Images jointes :

Screenshot_2021-12-07-19-07-23-347_com.adeo.android.app.jpg
ou créer un compte pour participer à la conversation.

Hors ligne Par efred

avatar - efred
Modérateur
Message(s) : 8492
le 07/12/2021 à 19h48

Hello

 

S'il n'y avait que 2 fils à chaque bouton, alors ils se raccordent l'un sur L l'autre sur 1.

 

@+


Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.
avatar - BricomarcG
Apprenti bricoleur
Message(s) : 12
le 07/12/2021 à 22h49

Exact,

j'ai suivi le schéma en PJ précédente. Schéma de gauche pour etre précis concernant le cablage du voyant lumineux.

ou créer un compte pour participer à la conversation.
avatar - BricomarcG
Apprenti bricoleur
Message(s) : 12
le 09/12/2021 à 15h32

Bonjour,

Aucune suggestion, aucune idée de la communauté ?

ou créer un compte pour participer à la conversation.

Hors ligne Par efred

avatar - efred
Modérateur
Message(s) : 8492
le 09/12/2021 à 19h20

Hello,

 

Décâble le retour poussoir au niveau de la minuterie pour voir si ça continue

 

@+


Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.
avatar - BricomarcG
Apprenti bricoleur
Message(s) : 12
le 13/12/2021 à 15h43

La situation n'a pas changée...

Voici les montages. Panne de courant dans le quartier donc le dépannage attendra demain...

Lorsque le système s'est mis en autoprotection, se réactive t il seul ou faut il que je fasse quelque chose ?

J'ai tout de même regarder l'intérieur des boîtes de dérivation au cas où je voyais un faux contact pour créer une diff de potentiel, mais non tout est propre sous domino.

Avez vous des suggestions sur le dépannage de demain ?

Enlever l'autoprotection du système et recontacter la panne (on sait jamais)

Je commencerai par enlever le N du minuteur (#efred)

=> test changer le minuteur.

=> test retirer tous les interrupteurs 

Et si la panne continue... J'abandonne et je laisse un pro faire la suite...

 

Images jointes :

IMG_20211213_151712.jpg IMG_20211213_153229.jpg IMG_20211213_153146.jpg
ou créer un compte pour participer à la conversation.

Hors ligne Par efred

avatar - efred
Modérateur
Message(s) : 8492
le 13/12/2021 à 16h41

Hello

 

 

Je n'ai pas demandé à enlever le N de la minuterie, mais le retour poussoir (la borne d'à côté) : donc le fil noir

 

 

@+


Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Hors ligne Par efred

avatar - efred
Modérateur
Message(s) : 8492
le 13/12/2021 à 16h47
efred a écrit :

Hello

 

 

Je n'ai pas demandé à enlever le N de la minuterie, mais le retour poussoir (la borne d'à côté) : donc le fil noir

 

 

@+

 

 

Cette panne, sa description me laisse penseur.

Cette panne, si en débranchant le retour poussoir au niveau de la minuterie fait que cela s'éteint mettra la solution (l'origine du problème) assez simplement en évidence (pour moi)

 

@+


Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.
avatar - BricomarcG
Apprenti bricoleur
Message(s) : 12
le 13/12/2021 à 16h53

Oh oui autant pour moi j'ai mal lu 😅.

 

ou créer un compte pour participer à la conversation.

Hors ligne Par efred

avatar - efred
Modérateur
Message(s) : 8492
le 13/12/2021 à 16h55
BricomarcG a écrit :

Oh oui autant pour moi j'ai mal lu 😅.

 

 reste donc à faire ce que je demande, désolé.


Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.
avatar - BricomarcG
Apprenti bricoleur
Message(s) : 12
le 13/12/2021 à 17h08

Si je dis pas de bêtises (et je commence à douter de moi-même)

Il y a des chances que le problème soit au sein du circuit poussoir (cas du fil noir incriminé)

Donc un BP bloqué ? Je verrai en enlevant tous les BP. (Déjà fait la première fois) Ou un contact permanent dans le circuit. (Boite de dérivation controlée...)

Mais quel pourrait être le problème sinon ?

 

 

ou créer un compte pour participer à la conversation.

Hors ligne Par efred

avatar - efred
Modérateur
Message(s) : 8492
le 13/12/2021 à 17h35

PFFFF

 

Obligé de dire ce à quoi je pense.

 

Oui, en gros poussoir bloqué (ou autre, il y a plusieurs possibilités)

 

Généralement, si montage full 3 fils ou full 4fils, la minuterie ne s'éteint jamais si un poussoir est bloqué.

 

Si un des poussoirs est alimenté par un retour lampes, ça change tout (plus, ok sur une minuterie mécanique qui impose de sélectionner le type de raccordement)

 

Donc, merci de faire ce que je demande.

 

@+


Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.
avatar - BricomarcG
Apprenti bricoleur
Message(s) : 12
le 14/12/2021 à 09h51

Bonjour,

Le fil noir est retiré... Le phénomène continue et la lumière s'allume, s'éteint a la fin de la minuterie, et se rallume direct...

Ma conclusion est d'incriminer la partie commande du minuteur et de le changer.

Est ce votre analyse ou ai je oublié une possibilité ?

Merci pour votre aide (surtout efred)

 

 

 

ou créer un compte pour participer à la conversation.
avatar - BricomarcG
Apprenti bricoleur
Message(s) : 12
le 14/12/2021 à 09h55

En comparaison je branche

 - rouge sur A1.

- bleu sur A2.

- noir sur B.

- brun sur 4 ?

 

 

 

 

Images jointes :

1639471918847..jpg
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Pour l’éclairage, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Brico30 , Siné PISCIS , Darid11 , Any-one , Arthur K.

Visiteurs non identifiés : 305