Bricoleur du Dimanche

Problème triphasé

Par rebber19

avatar - rebber19
Bricoleur
Message(s) : 50
03/10/2023 à 15h46
03/10/2023 à 15h46

Bonjour à toutes et à tous,
Voilà, j'ai un soucis sur une intervention chez un client. J'ai besoin de votre aide pour m'aiguiller.

Le client a constaté que dans sa dépendance (vieille grange) les lumières clignotent et ne s'allume pas. En allant sur place j'ai constaté qu'aucune prise ne fonctionne aussi et que certaines lumières ne fonctionnent plus.

La dépendance est en triphasée avec un tableau récent avec ID de 40 A pour chaque phase et un disjoncteur tri  pour une prise triphasé qui elle fonctionne.

Donc quand j'ai pris la tension entre les phases , j'ai bien 400 V, entre la terre est les phases 230 V mais entre le neutre et les phases... j'ai un coup 230 v....puis cela chute à 120 V et même  50V....

Je suis parti vérifier la tension aux bornes du disjoncteur de branchement pas de soucis.

J'ai vérifié la tension dans une boite de dérivation d'ou vient le câble d'alimentation de la grange, j'ai toujours ce problème de tension entre le neutre et la phase (120V ou 50V)

Le client m'a expliqué q'un jour en travaillant dans sa grange, tout a sauté. il a changé les fusibles des portes fusibles de la maison (voire photo) tout a refonctionné et puis le lendemain même problème pour les lumières.

Je précise que le triphasé ( 3 Phases et le neutre )qui arrive dans la grange provient de la maison principale mais pas la terre, un piquet de terre a été installé dans la grange pour le tableau.

En coupant le tableau de la maison, les prises de la grange ont refonctionné, et d'un coup plus rien.....

Voilà, j'espère avoir été clair, j'avoue que je suis un peu perdu....

En vous remerciant par avance pour votre aide ou vos conseils.

ou créer un compte pour participer
Annonce

Réponses

Par Bob35

avatar - Bob35
Promoteur
Message(s) : 2241
03/10/2023 à 18h29
03/10/2023 à 18h29

Bonjour ,

 On peut penser à une rupture de neutre , avez vous contrôlé la tension entre Neutre et Terre ?en principe 0 ou voir quelques volts .

@+

ou créer un compte pour participer

Par rebber19

avatar - rebber19
Bricoleur
Message(s) : 50
03/10/2023 à 18h32
03/10/2023 à 18h32
Bob35 a écrit :

Bonjour ,

 On peux penser à une rupture de neutre , avez vous contrôlé la tension entre Neutre et Terre ?en principe 0 ou voir quelques volts .

@+

ou créer un compte pour participer

Par rebber19

avatar - rebber19
Bricoleur
Message(s) : 50
03/10/2023 à 18h40
03/10/2023 à 18h40
Bob35 a écrit :

Bonjour ,

 On peux penser à une rupture de neutre , avez vous contrôlé la tension entre Neutre et Terre ?en principe 0 ou voir quelques volts .

@+

 J'ai controlé avec mon testeur ,il sonne donc il m'indique une continuité et défois quelques volts sa varie.  Je fais le  teste entre le neutre qui vient de la maison et la terre qui a été crée dans la grange.

ou créer un compte pour participer
Annonce

Par rebber19

avatar - rebber19
Bricoleur
Message(s) : 50
07/10/2023 à 07h14
07/10/2023 à 07h14
rebber19 a écrit :
Bob35 a écrit :

Bonjour ,

 On peux penser à une rupture de neutre , avez vous contrôlé la tension entre Neutre et Terre ?en principe 0 ou voir quelques volts .

@+

 J'ai controlé avec mon testeur ,il sonne donc il m'indique une continuité et défois quelques volts sa varie.  Je fais le  teste entre le neutre qui vient de la maison et la terre qui a été crée dans la grange.

 Bonjour,

C'était bien une coupure du neutre à l'arrivée de la grange.

Merci pour votre aide

ou créer un compte pour participer

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9312
07/10/2023 à 09h01
07/10/2023 à 09h01

Bonjour

Merci pour le retour 👍


Carminas
ou créer un compte pour participer

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : erge , cjupiter

Visiteurs non identifiés : 60