Radiateurs et Electroménager HS mais disjoncteur OK ?

Radiateurs et Electroménager HS mais disjoncteur OK ?

avatar - lorelei770
Petite nouvelle
Message(s) : 1
le 19/01/2020 à 11h57
Bonjour à tous,
ce matin, en rentrant du marché, j'ai découvert une odeur forte de caoutchouc cramé, j'ai immédiatement aéré et cherché d'où venait l'odeur.
Je me suis aperçue que la machine à laver le linge était éteinte dans la salle de bains.
Salle de bains : chauffage et éclairage = OK
Cuisine : éclairage OK, électroménager = HS
Salon : éclairage = OK, chauffage = HS
Chambre : éclairage OK, chauffage = HS
Je suis allée voir mon tableau électrique et bizarrement rien n'a disjoncté, ni le général les différents plombs qui gèrent ces éléments.

J'ai éteint et rallumé le disjoncteur général, puis les deux deux sous disjoncteurs et enfin chaque plomb concerné. Rien...
La seule machine qui était en marche en plus de ce qui est d'habitude en veille (télé, frigo, PC) ou les radiateurs était le lave-vaisselle.
Faut-il checker autre chose ?
Merci d'avance pour votre aide.
Bonne journée
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7454
le 19/01/2020 à 12h20
Bonjour

Enlevez le capot de votre tableau et vérifiez qu'il n'y a pas eu d'échauffement sur un fil (en général dû à un mauvais serrage)

Carminas
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
51 % Faire un potager pour enfin avoir de la salade maison (21)
29 % Investir dans un bon barbecue pour faire la fête avec les amis (12)
20 % Construire une piscine pour faire plaisir aux petits (8)

41 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 58