reparation spots

reparation spots

Par seb73

avatar - seb73
Apprenti bricoleur
Message(s) : 30
le 20/05/2014 à 14h07
Bonjour à toutes et à tous,

Dans l'appartement que j'ai acheté il y a un an, se trouve dans le salon un rail avec plusieurs spots (voir photos ci jointes).
Il y a quelques semaines, en activant l'interrupteur, plus de lumière!
Est ce qu'une ampoule à griller? Si oui, cela fait il griller les autres ampoules?Faut il toutes les changer?
Je n'y connais pas grand chose en bricolage, surtout en électricité, et je sais pas trop comment remédier au problème sur cette bête! Sourire
Peut etre faut il que je fasse appel à un électricien?

Merci d'avance pour toutes vos réponses!

Images jointes :

1.jpg 2.jpg
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 20/05/2014 à 16h23
Bonjour,



Il arrive que lorsque une ampoule grille un fusible interne au transfo grille... Le transfo étant le gros cylindre chromé fixé au plafond

Donc la solution consiste à trouver ce fusible verre (5x20mm) et de le remplacer

Sur certain transfo il existe une tige plastique de 1cm de long accessible sans démonter le transfo. iol suffit de tirer dessus comme un tiroir.
Sinon faudra démonter le transfo
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 20/05/2014 à 16h24
Bonjour.
Il y a un transfo dans le gros bloc rond à fentes, au milieu.
Peut-être un fusible à l'intérieur ?
Si tu as un multimètre, mesure la tension entre les deux barres parallèles (en principe 12V).
Salut !
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 21/05/2014 à 22h35
Salut,

Bien que tu ne lises pas souvent les réponses ...juste une petite question :

ou créer un compte pour participer à la conversation.

Par seb73

avatar - seb73
Apprenti bricoleur
Message(s) : 30
le 23/05/2014 à 15h12
Non effectivement les barres ne se touchent pas à ce croisement.

Merci beaucoup pour toutes vos réponses!

Maintenant y a plus qu'à! Sourire
ou créer un compte pour participer à la conversation.

Par seb73

avatar - seb73
Apprenti bricoleur
Message(s) : 30
le 30/06/2014 à 15h39
effectivement le fusible était accessible, et effectivement il était grillé.
Maintenant tout remarche!

Encore merci à tous!!!
ou créer un compte pour participer à la conversation.

Par seb73

avatar - seb73
Apprenti bricoleur
Message(s) : 30
le 30/06/2014 à 20h17
Je réactive le sujet.

J'ai donc bien changé le fusible grillé par un nouveau du meme type (2 ampere).
Cela a fonctionné 10 minutes (le temps de mettre le message précédent sur le forum...) et depuis plus rien.
Il faut que je mette un autre fusible? plus efficace?
Si oui quelles seraient les caractéristiques de nouveau fusible (pour qu'il dure un peu plus longtemps...) Sourire

Merci d'avance!!!


Seb.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 30/06/2014 à 20h55
Salut

Quelle était la valeur du précédent fusible ? a priori 2A

Combien de spots et quelles sont les puissances de chacun d'eux?

Quelle est la puissance de ce transfo ?? ( c'est marqué sur le pourtour souvent à coté du tiroir à fusible)

Y avait-il une ampoule de grillé lors du remplacement du fusible et l'as tu remplacée ?

On attend ta réponse vers fin Juillet je pense Explose de rire Explose de rire

A+
ou créer un compte pour participer à la conversation.

Par seb73

avatar - seb73
Apprenti bricoleur
Message(s) : 30
le 01/07/2014 à 06h56
Hello et oui au mois de juillet! Sourire

L'ancien fusible est de 2A effectivement.

L'ensemble est composé de 5 spots de 35 Watts avec trois boules lumineuses et quatre toutes petites ampoules (voir photos du debut du sujet).

La puissance du transfo est de 2.0A (cf photo).

Aucune ampoule n'a grillé lors du remplacement du fusible.

Quel est le remède docteur! Sourire

Merci d'avance!

Images jointes :

DSC09112.jpg
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 01/07/2014 à 11h23
Salut

Un fusible saute en général s'il y a surcharge ou court circuit.

Dans ton cas 5x35W + 3x20W ( je suppose) = 235W Le transfo en place doit donc être un 250 ou 300W ..

2A autorisent 460W

Je pense donc s'il n'y a pas de court circuit visible sur le secondaire du transfo que ce dernier est défaillant, mais...

Démonte quand même le luminaire pour pouvoir accéder et verifier les connexions du transfo à l'interieur du cylindre chromé. Une mauvaise connexion (ou mauvais serrage) peut être la cause du problème
ou créer un compte pour participer à la conversation.

Par seb73

avatar - seb73
Apprenti bricoleur
Message(s) : 30
le 01/07/2014 à 15h57
Ok.

Encore merci pour tous les tuyaux!! Sourire

Bonne Journée.
ou créer un compte pour participer à la conversation.

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2865
le 01/07/2014 à 20h28
Bonjour,
Tu as bien remplacé le fusible à l'identique, c'est à dire par un temporisé 2A ? Tu n'as pas mis un rapide ?
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
52 % C'est bon, je maîtrise les couleurs pour mes déchets (45)
27 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (23)
21 % C'est un peu complexe, mais je fais du mieux que je peux (18)

86 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 43