spots qui clignotent...

spots qui clignotent...

avatar - taochris66
Petit nouveau
Message(s) : 2
le 01/09/2014 à 21h30
Bonjour à tous,
Je viens de rajouter 3 spots à Led branché sur mon point lumineux existant. Seuls, les spots fonctionnent bien, cependant quand je rebranche le plafonnier mes spots s éteignent quasiment totalement et clignotent.
Comme me l'a précisé la vendeuse j'ai branché les 3 spots en serie avec du 1,5.
Je ne comprends rien ...
Si quelqu'un à une idée je suis preneur.
Merci
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 01/09/2014 à 21h37
Salut

Nous avons pour habitude de réaliser des raccordements en parallèle !!!!

Qu'entends tu par un branchement en série. ...

Un schéma de cette réalisation serait interessant
ou créer un compte pour participer à la conversation.
avatar - taochris66
Petit nouveau
Message(s) : 2
le 07/09/2014 à 15h59
Bonjour alors je me suis référé au schéma de la notice des spots je ne sais pas mettre de schéma je vais donc essayer d expliquer.
Le 1er spot reçoit le positif sur une borne, la se onde borne permet d envoyer le fil au deuxième spot sur sa borne d entrée, sa borne de sortie renvoie sur la borne d entrée du troisième, et la borne de sortie du 3 ème repart sur le moins.
Sachant que je me suis branché sur un point lumineux.
J espère avoir été clair
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
44 % C'est bon, je maîtrise les couleurs pour mes déchets (12)
37 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (10)
19 % C'est un peu complexe, mais je fais du mieux que je peux (5)

27 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : GegeLambert , Nicolas76910 , claudia68

Visiteurs non identifiés : 384