thermostat chauffe eau brulant + fils carbonisés

thermostat chauffe eau brulant + fils carbonisés

Par Geogame

avatar - Geogame
Petit nouveau
Message(s) : 8
le 08/01/2014 à 16h48
Bonjour à tous,

Le chauffe eau à 5 ans (comme la maison), 300L, 3000W.
Mesures : tension 230V, Intensité : 11.5A en fonctionnement, résistance 20 ohms.
fils en 2.5 carré
1ere panne en juin 2013, puis à nouveau en aout, puis à nouveau maintenant.

symptômes : fil carbonisé, thermostat et fil (sur 5cm) extrêmement brulant en fonctionnement (cf photo)

Après avoir changé 2x le thermostat (fait par un professionnel), le problème reste inchangé... (mauvaise série de thermostat????)
Niveau serrage, cela semble correct.
L’électricien est incapable de dire d’où vient la panne.
Il voit avec le fournisseur pour changer le chauffe eau.

Mais avant d'engagé des frais supplémentaire, je voudrais savoir ce qu'il se passe.
Si quelqu'un connait la solution ou a déjà rencontré ce genre de probleme, je suis preneur.

Merci d'avance

Images jointes :

Cable_brulé_zoom01.jpg
ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17800
le 08/01/2014 à 17h42
salut
3000 W sur du 1,5mm² cherche pas l'erreur ,elle est là.
Câble à remplacer par du 2,5mm².
ou créer un compte pour participer à la conversation.

Par Geogame

avatar - Geogame
Petit nouveau
Message(s) : 8
le 08/01/2014 à 18h45
C'est bien du 2.5!
et je precise que le cable à été changé plusieurs fois. norme NF r2v.
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17800
le 08/01/2014 à 19h07
Re
donc le problème vient du Th trop faible on dirait que c'est un triphasé et comme il n'y a que deux plots qui servent?????
a la limite ne commander que la phase et sur 2 plots.
ou créer un compte pour participer à la conversation.

Par Geogame

avatar - Geogame
Petit nouveau
Message(s) : 8
le 08/01/2014 à 22h46
Je pense quil peut en effet être utilisé en tri mais chez moi c'est en mono.
Dapres le schéma sur le capot du chauffe eau le branchement semble correct pour du mono.

"a la limite ne commander que la phase et sur 2 plots. " je n'ai pas compris le sens de cette phrase :$
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17800
le 09/01/2014 à 06h59
Geogame a écrit :


"a la limite ne commander que la phase et sur 2 plots. " je n'ai pas compris le sens de cette phrase :$


en ce moment la phase passe par un plot contact et le neutre par un autre plot contact le 3° n'étant pas utilisé , ce thermostat de mauvaise qualité fait pour du tri ( 1000W par contacts) passe en mono 3000W donc il chauffe.
tu branche le fil bleu directement sur la résistance , le marron tu le laisse ou il est et tu fait un pont avec un fil entre ce fil marron et le contact non utilisé (plot) (un pont en haut et en bas) ce qui fait que chaque contact ne prendra que 1500W et cela évitera que les fils brûlent.
Je précise il ne faut pas laisser le fil bleu sur le thermostat à brancher direct sur la résistance.
ou créer un compte pour participer à la conversation.

Par Geogame

avatar - Geogame
Petit nouveau
Message(s) : 8
le 09/01/2014 à 11h43
oula cela me semble compliqué à faire... ce n'est pas dangereux?
sur la résistance il ya comme 2 etoiles en quinconce comme précisé sur le capot en cas de montage en mono.
pour du tri en triangle ou en etoile il est précisé d'enlever l'une ou l'autre de ces etoiles métalliques
(je ferais une photo ce soir si cela ne semble pas claire)

Et du coup les 2 fils qui partent du thermostat à la résistance (ce que tu appelles "en bas?), j'enleve le bleu, c'est ca?

par contre, sur la résistance, les fils sont boulonnés, comment je branche le bleu direct dessus?
et sur le bas du th, il nya pas de vis pour fixer le fil, comment je branche le pont?

à part ca je pense avoir finalement compris ce que tu me demandes de faire.
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17800
le 09/01/2014 à 14h54
Bonjour
soit c'est une vis soit c'est une connexion dite rapide
Tu ne change rie sur la résistance ,
jamais je n'ai dis de modifier quoi que ce soit sur la résistance,
dis moi si ce sont des vis qui serrent les fils ou des connexions rapides (sans vis) ce sera une autre méthode mais avec des dominos pour faire ces ponts!!
avec des connexions rapides je suis encore moins étonné de ce problème avec ce genre de matériel,(matériel conçu pour du tri ) et pourtant je conseille de mettre ce genre de connexion à la place des dominos et cela fait maintenant plus de 12 ans de ça.
ou créer un compte pour participer à la conversation.

Par Geogame

avatar - Geogame
Petit nouveau
Message(s) : 8
le 09/01/2014 à 17h17
sur le dessus du th ce sont des vis qui tiennent les fils
sur le dessous du th ce sont des prises rapides (cosse blanche)
sur la résistance, au bout des fils il ya comme un oeillet serré par un écrou.
ou créer un compte pour participer à la conversation.

Par Geogame

avatar - Geogame
Petit nouveau
Message(s) : 8
le 09/01/2014 à 17h57
vue d'ensemble du TH+ resistance (les fils d'alimentation ont été changé récemment par rapport à la photo en debut de sujet, mais déja brulés sur 1 cm en 2 semaine :$ )

on peut voir que la cosse de droite sous le th est cramée, c'etait ma premiere panne en juin dernier, mais de ce coté ca n'a pas bougé depuis.

Images jointes :

th_vuedensemble.jpg
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17800
le 10/01/2014 à 05h22
Bonjour
c'est des cosses faston en dessous elles sont à changer
fait comme j'ai dit.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
40 % J'arrête de remettre à demain les petites réparations (4)
30 % Je bricole avec plus de matériaux écolos (3)
30 % Je range et je trie le bazar dans mon garage (3)

10 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Gregory44

Visiteurs non identifiés : 310