Variateur Legrand + poussoir Neptune

Variateur Legrand + poussoir Neptune

Hors ligne Par Fred2015t

avatar - Fred2015t
Petit nouveau
Message(s) : 6
le 09/01/2015 à 20h26
Bonjour à tous,

J'ai un problème très étrange pour lequel je ne trouve pas de réponses satisfaisantes avec mon ami Google.
Cela m'a amené à réaliser mon premier message sur ce forum en espérant que quelqu'un puisse m'aider.

Il y a un peu moins de 3 ans, j'ai installé un système de variation + bouton poussoir Legrand Neptune en lieu et place d'un va et vient assuré par des interrupteurs traditionnels. Ils contrôlent l'alimentation de deux ampoules de 28W ECO compatibles avec la variation.

Tout a fonctionné durant tout ce temps et depuis quelques jours, mes lampes s'allument toute seule !!
En fait, j'ai l'impression que la variation se réalise tout doucement jusqu'à la pleine puissance. Je retrouve donc mon fils en pleine nuit avec les lampes totalement allumées ...

J'ai bien vérifié que tous les branchements étaient correctement fixés et serrés avec aucun problème de contact.
Pas de surchauffe du variateur ou du bouton poussoir...

Je vais tenter de trouver un autre variateur à positionner.

En attendant, quelqu'un a-t-il déjà fait l’expérience de ce problème ou a une idée sur une éventuelle origine de ce phénomène ?

Merci d'avance

ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7590
le 09/01/2015 à 20h46
Bonsoir

Je dirais que le variateur est HS Triste

Carminas
ou créer un compte pour participer à la conversation.

Hors ligne Par Fred2015t

avatar - Fred2015t
Petit nouveau
Message(s) : 6
le 09/01/2015 à 20h55
Merci pour votre réponse.

C'est ce que je pense aussi... Mais j'avais justement pris du Legrand pour être tranquille .Force est de constater qu'il aura suivi les règles de l'obsolescence programmée pour rendre l'âme quelques mois après la fin de garantie.

Je vous confirmerai cela dès que j'aurai pu le remplacer.
ou créer un compte pour participer à la conversation.

Hors ligne Par Fred2015t

avatar - Fred2015t
Petit nouveau
Message(s) : 6
le 12/01/2015 à 23h54
Hé bien je l'ai remplacé et ça fonctionne de nouveau.
Je vais contacter legrand car c'est quand même limite de changer un variateur à 30e au bout de 2 ans...
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 27