white spirit sur fils electrique

white spirit sur fils electrique

avatar - gautiero123
Apprenti bricoleur
Message(s) : 14
le 28/08/2012 à 13h08
bonjour,

je suis en train de changer de cuisine, j'ai donc remis du placo car l'ancien était trop abimé avec l'ancienne faïence et après avoir repeins, je me suis rendu compte qu'il y avait de la peinture sur mes fils electrique. J'ai donc mis du white spirit dessus mais quand je veux remettre le disjoncteur ça disjoncte toute la maison.

Est ce que vous pensez que c'est cela qui fait disjoncter la maison? auquel cas je pense que quelque jours sans y toucher suffira pour que le white spirit s'en aille définitivement!
NB: Ma prise fonctionnait très bien avant, j'ai juste utilisé des bornes automatiques pour la jonction car je l'ai déplacé de 10 cm.

merci d'avance car je sais pas bien quoi faire si ce n'est pas ça!

gautier
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 28/08/2012 à 13h18
Bonjour,

Et les bornes automatiques sont restées accessibles ..?? ou bien cachées après rebouchage ??

Le WS est volatile et je doute qu'il soit à l'origine de ce défaut d'isolement !!
ou créer un compte pour participer à la conversation.
avatar - gautiero123
Apprenti bricoleur
Message(s) : 14
le 28/08/2012 à 13h56
bonjour,

oui les bornes ne sont plus accessibles( cachées par nouvel plaque de placo)!
Il faut dire aussi que j'ai quasiment( 5 min) mis le jus après nettoyage des fils! J'ai réessayais 30 min après et même constat!
De plus avant de remettre le placo, j'ai bien entendu fais des essais afin de ne pas me retrouver dans cette situation!!!!!!

gautier
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 28/08/2012 à 18h04
Re

ET ça saute à vide ou bien lorsque un appareil est branché sur cette prise de courant ??
ou créer un compte pour participer à la conversation.
avatar - gautiero123
Apprenti bricoleur
Message(s) : 14
le 28/08/2012 à 20h28
eh bien, j'ai pas le temps de ré-enclencher le disjoncteur correspondant en position ON, que le disjoncteur générale saute!

gautier
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 28/08/2012 à 20h31
RE

9a ne repond pas à mes questions !!!! Euh ! Euh !
ou créer un compte pour participer à la conversation.
avatar - gautiero123
Apprenti bricoleur
Message(s) : 14
le 28/08/2012 à 21h35
saute à vide...

A l'heure actuelle, fils apparents, saute quand même!!!
Le problème ne viendrait t'il pas du disjoncteur???

gautier
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 28/08/2012 à 21h51
Re

Il suffit de couper le fusible ou disjoncteur du circuit alimentant la prise suspectée .. et de réenclencher le DB

ET si toujours pareil.. couper tous les fusibles ou disjoncteurs, remettre le général et réenclencher un à un chacun des circuits préalablement coupés..
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 28/08/2012 à 21h54
Re re

Et si toujours pareil avec tous les départs coupés...>> oui on peut commencer à suspecter le DB
ou créer un compte pour participer à la conversation.
avatar - gautiero123
Apprenti bricoleur
Message(s) : 14
le 29/08/2012 à 10h34
bonjour,

après avoir fait ce que vous m'avez conseillé, le disjoncteur central coupe lorsque je ré-enclenche le disjoncteur incriminée.
Je dois en conclure que c'est bien sur ce circuit qu'il y a un problème.
Je pense que je vais changer de disjoncteur avant de retrouver l'endroit où j'ai installé mes bornes automatiques.
Je sais pas ce que vous en pensez mais il me semble qu'il ne me reste plus que cela à faire!
merci pour vos conseils!

gautier
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 29/08/2012 à 11h47
Bonjour,

Il n'est pas necessaire de changer le disjoncteur divisionnaire ( du circuit incriminé ) puisque c'est le Disjoncteur général qui saute..

Il convient de revoir le point de connexion et de prolongement de ta prise le problème est là Oui
ou créer un compte pour participer à la conversation.

Hors ligne Par castor

avatar - castor
Architecte
Message(s) : 1689
le 29/08/2012 à 12h53
Bonjour

Tu as caché tes bornes automatiques , ce qu'il ne faut jamais faire ..

maintenant, il faut le retrouver .. pour y voir plus clair ... et élucider le problème ....
et pourquoi pas, une vis de placo ayant perforé les fils cachés .... tout est permis ...

Cordialement
ou créer un compte pour participer à la conversation.
avatar - gautiero123
Apprenti bricoleur
Message(s) : 14
le 29/08/2012 à 15h38
je peux retrouver facilement les bornes, elles se trouvent 10cm a coté de ma prise.
La chose un peu bête est que je ne comptais pas mettre de crédence et là du coup comme c'est au niveau du plan de travail.....ben j'en mettrais une....
J'espérais secrètement ne pas être obligeais de le faire mais là pas le fois.
Des que j'ai vu cela je finalise le forum.
merci,

gautier
ou créer un compte pour participer à la conversation.
avatar - gautiero123
Apprenti bricoleur
Message(s) : 14
le 06/09/2012 à 16h35
Eureka!!!!

en fait, l'installation n'était pas en cause!!! Après avoir retrouver mes bornes automatiques et voyant que tout était normal, je les ai déconnectées et pris circuit par circuit tout en enclenchant le disjoncteur pour voir sur quel circuit était le soucis!!!
Et bien le fils en 2.5 que j'avais installé pour un des circuits court-circuité car LA PHASE et LE NEUTRE se toucher.....
Cela faisant donc tout sauter....
Un vrai truc a la con.....merci en tout cas...

gautier
ou créer un compte pour participer à la conversation.

Hors ligne Par castor

avatar - castor
Architecte
Message(s) : 1689
le 06/09/2012 à 19h45
castor a écrit :

Bonjour

Tu as caché tes bornes automatiques , ce qu'il ne faut jamais faire ..

maintenant, il faut le retrouver .. pour y voir plus clair ... et élucider le problème ....
et pourquoi pas, une vis de placo ayant perforé les fils cachés .... tout est permis ...

Cordialement



Bonjour
Depuis le début j'avais comme un pressentiment .....
et de d'autant que le circuit était assez simple , ..
L'essentiel est que le problème soit résolu ..

Et celà ne fait que confirmer la règle d'or : Toute connexion doit être accessible et visitable ....

Cordialement


ou créer un compte pour participer à la conversation.
avatar - gautiero123
Apprenti bricoleur
Message(s) : 14
le 06/09/2012 à 20h06
biensur,
les bornes étaient cachées mais toujours accessibles, je travaille tjrs comme cela!
J'imagine un chantier où on ne peut pas revenir en arrière!
D'ailleurs toutes maisons d'aujourd'hui ne se trimballe pas avec des boites de dérivations dans toutes les pièces, mais on peut toujours réparer un dysfonctionnement!
cdt!

gautier
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Comment lutter contre le réchauffement climatique ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Brico30 , les3c19

Visiteurs non identifiés : 182