fuite d'eau mais sans dégat

fuite d’eau mais sans dégat

Par adebrinc

avatar - adebrinc
Petit nouveau
Message(s) : 1
le 11/06/2014 à 23h26
Bonjour à tous,
J’aurais besoin d’aide car j’essaie depuis début avril de trouver une explication à une perte d’eau (4 litre par heure) et ne parviens pas m’en sortir. Aucune fuite n’apparait, aucun mur mouillé.
Je vous donne le détail de mes investigations ci-dessous :
En introduction :
Nous habitons en maison, avec étage, La maison date de 1996. L’eau est chauffée par un chauffe eau électrique et la partie chauffage central par une chaudière murale à propane. La chaudière, capable de chauffer l’eau sanitaire, a été raccordée au circuit d’eau chaude sanitaire en cas de panne du chauffe eau électrique.
Ces équipements ont entre 15 et 20 ans.
Problématique rencontrée :
Fin mars le syndicat des eaux m’a alerté d’une consommation d’eau anormale après compteur: 222 mètre cube contre 70 habituellement.
Pour commencer, j’ai changé les chasses d’eau et robinet d’alimentation des 2 WC.
Puis j’ai fait changé le groupe de sécurité du chauffe eau et remplacé par un sceau l’évacuation du groupe de sécurité.
La tuyauterie entre compteur et vanne d’alimentation principale dans le garage est sous terre.
Les tuyaux de cuivre alimentant la maison sont visibles jusqu’au chauffe eau.
Pour vérifier des fuites sur les parties ou les tuyaux sont non visibles, j’ai fait des ouvertures dans les caissons pour passer une webcam. Je n’ai constaté aucun dégât.
J’ai fait appel à un plombier, censé savoir détecter des fuites….. Il est resté 1h30 pour repartir sans avoir de diagnostic, prestation 100€ !!!
Mes tests se sont organisés de la manière suivante :
La vanne d’entrée d’eau froide sanitaire dans la chaudière est fermée.
Fermeture du robinet d’alimentation générale : observation du compteur => 0 litre par heure.
Ouverture du robinet d’alimentation générale : aucune utilisation d’eau (douche, wc, lavage de main….) => 4-5 litres par heure.
Ouverture du robinet d’alimentation générale : aucune utilisation d’eau (douche, wc, lavage de main….), fermeture des robinets d’alimentation des 2 WC, du lave-vaisselle, du lave linge => 4-5 litres par heure.
Ouverture du robinet d’alimentation générale : aucune utilisation d’eau (douche, wc, lavage de main….), fermeture des robinets d’alimentation des 2 WC, du lave-vaisselle, du lave linge et du chauffe eau. => 2 litres par heure.
Important : Que cela soit 2/h ou 4l/h, je ne vois aucune trace d’eau.

Si l’un d’entre vous a déjà était confronté à cela, j’apprécierai bcp votre aide.
Cordialement
A
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 11/06/2014 à 23h57
, Adebrinc, sur ce site d'entraide.
Pour tes essais, c'est bien la vanne principale dans le garage que tu fermes ? Comme tu parles ensuite "du robinet d’alimentation générale", j'aimerais que cela soit clair.
Est-ce que après cette vanne principale tous les circuits sont visibles (même avec difficulté) ?
Quand le G.S. du chauffe-eau est fermé : environ 2l/h de débit. Quand il est ouvert : environ 4l/h. Cela en journée, en absence de chauffe ? Sans écoulement du G.S. ? sans la moindre trace de fuite au chauffe-eau (tu as regardé dessous, éventuellement retiré le capot PVC ? ) ?
@ suivre...
ou créer un compte pour participer à la conversation.

Par JEAN032

avatar - JEAN032
Message(s) : 2
le 20/06/2014 à 16h58
envoi une photo du probleme
je vais jeter un coup d'oeil si je peux te depanné...
ou appel au
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 20/06/2014 à 17h09
Salut,

Déjà on dit bonjour et on ne raccole pas en mettant son tel. Nul ! Les MP sont faits pour ça eventuellement
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17807
le 20/06/2014 à 17h10
JEAN032 a écrit :

envoi une photo du probleme
je vais jeter un coup d'oeil si je peux te depanné...
ou appel au
a+++++


je t'ai deja averti une fois en MP pas de pub.
c'est la dernière je peux te le garantir
les3c19
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17807
le 20/06/2014 à 17h11
10doigts a écrit :

Salut,

Déjà on dit bonjour et on ne raccole pas en mettant son tel. Nul ! Les MP sont faits pour ça eventuellement


salut
j'ai averti qui tu sais!!!!
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 20/06/2014 à 17h13
Salut Roro

Ben ...appuie sur la touche "Sheila" ..(adéquate) Clin d\'oeil
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17807
le 20/06/2014 à 17h36
10doigts a écrit :

Salut Roro

Ben ...appuie sur la touche "Sheila" ..(adéquate) Clin d\'oeil


Re
chewie est averti du problème avec ce pseudo , c'est le 10° messages , voir plus, qu'il met sur ce forum et que j'efface, sauf un et un autre mis ailleurs.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 20/06/2014 à 22h03
Salut

Oki.. Clin d\'oeil T'as raison faut responsabiliser nos gourous Explose de rire Explose de rire

nettoyage réalisé Top !Un coup de Marteau sur la Chewie yeu vois.. Grand sourire
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
47 % Je range et je trie le bazar dans mon garage (8)
29 % J'arrête de remettre à demain les petites réparations (5)
24 % Je bricole avec plus de matériaux écolos (4)

17 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 195