Bricoleur du Dimanche

Mes 2 fils bleus ensemble font péter les plombs

Par Fab81500

avatar - Fab81500
Petit nouveau
Message(s) : 8
26/02/2024 à 19h49
26/02/2024 à 19h49

Bonjour,
Je me permets de vous demander de l'aide car là je n'ai plus de solution.

Je souhaite installer une applique ai mur en remplacement d'une douille.

J'ai alors un système de va et vient sur 3 luminaires. Coté fils qui sortent du mur : Il y en a un avec 1 fil bleu et un fil beige, 1 autre avec 1 fil bleu et 2 fils beiges et le dernier avec 2 fils bleus et 2 fils belges.

Ce dernier me pose soucis car le contact des 2 fils bleus dans le domino font péter le plomb (déjà changé 6 avec mes tests.)

Pourriez-vous me dire comment fermer mon circuit sans faire péter le plomb svp?

Faut il brancher les 2 bleus ensemble, ou bien 1 bleu et 1 beige ou 1 de chaque...

Merci bcp par avance.

Fabrice

Images jointes :

20240226_190918.jpg 20240225_214057.jpg 20240225_212504.jpg
ou créer un compte pour participer
Annonce

Réponses

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9387
26/02/2024 à 20h19
26/02/2024 à 20h19

Bonjour

Visiblement les couleurs normatives ne sont pas respectées.

Donc à part vous dire qu'il faut tester au multimètre les différents fils pour retrouver leur rôle, on ne pourra pas beaucoup vous aider à distance.

Si cela fonctionnait bien avant, comment était-ce raccordé ?


Carminas
ou créer un compte pour participer

Par Fab81500

avatar - Fab81500
Petit nouveau
Message(s) : 8
26/02/2024 à 20h55
26/02/2024 à 20h55

Bonsoir Carminas,

Merci pour votre réponse.

Malheureusement je ne me souviens plus comment c'était branché mais il y avait bien 1 ou 2 dominos.

Je vais en effet tester au multimétre, pourriez-vous me dire les résultats attendus pour chaque fils s'il vous plaît?

Pour information, je viens de tester en mettant simplement une douille avec un domino avec mes beiges et le circuit s'est fermé, ma première lampe s'est allumée mais pas celle avec la douille...

Une idée?

Merci par avance pour votre aide.

Fabrice

Images jointes :

20240226_202823.jpg
ou créer un compte pour participer

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 3475
27/02/2024 à 07h11
27/02/2024 à 07h11

Euh...

ou créer un compte pour participer
Annonce

Par Fab81500

avatar - Fab81500
Petit nouveau
Message(s) : 8
27/02/2024 à 09h58
27/02/2024 à 09h58

Bonjour cjupiter,

c'est le domino de mon applique.

Pourriez-vous me dire comment interpréter les cercles en rouge et comment effectuer au mieux le branchement?

Merci.

Fabrice

ou créer un compte pour participer
avatar - Nicolas76910
Promoteur
Message(s) : 2473
27/02/2024 à 23h44
27/02/2024 à 23h44

Bonjour,

Dans les cercles rouges on dirait des dominos auxquels il manque l'habillage en plastique comme sur les autres de votre photo. Le métal étant à nu, il suffit qu'ils se touchent pour faire un court circuit ! C'est très dangereux...

Virez les deux petits bouts de fils rouge et bleu et branchez le luminaire directement sur les dominos noirs.

ou créer un compte pour participer

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 3475
28/02/2024 à 06h41
28/02/2024 à 06h41

C'est tout à fait ce que je voulais montrer...

ou créer un compte pour participer
Annonce

Par Fab81500

avatar - Fab81500
Petit nouveau
Message(s) : 8
28/02/2024 à 08h28
28/02/2024 à 08h28

Bonjour Carminas et tout le monde,

pourriez-vous me dire comment tester les fils au multimètre s'il vous plait?

J'ai regardé des vidéos mais je ne trouve pas comment tester des fils, juste une prise.

J'ai voulu essayer en coupant le fusible et mettre hors tension comme demandé, mais je n'ai aucun résultat pour tous les fils alors qu'ils ont bien du courant lorsque le fusible est enclenché.

Merci par avance pour votre aide.

ou créer un compte pour participer

Par Fab81500

avatar - Fab81500
Petit nouveau
Message(s) : 8
28/02/2024 à 08h56
28/02/2024 à 08h56

Bonjour Erge,

j'ai effectué comme demande les branchements sur les dominos noirs avec une douille et les résultats sont les suivants :

1) 1 fil beige + 1 fil bleu -> Pas de courant

2) Les 2 fils beiges dans le domino + Les 2 bleus dans l'autre domino -> Fusible disjoncte

3) Les 2 fils beiges + 1 des 2 fils bleu -> Mon ampoule s'allume

4) Les 2 fils beiges + l'autre fil bleu -> Mon ampoule ne s'allume pas

Par contre ma 2e applique (2 fils beiges et 1 fil bleu) ne s'allume pas dans les cas 3 et 4.

Une idée pour bien faire le branchement et avoir les 2 appliques allumées?

Merci

ou créer un compte pour participer

Par erge

avatar - erge
Contremaître
Message(s) : 276
28/02/2024 à 10h03
28/02/2024 à 10h03

Bonjour

Oublier votre applique que vous voulez installer

Branchez directement sur les dominos noires un appareil électrique ( ou une autre lampe de chevet )

Si ça fonctionne,  votre applique est HS

ou créer un compte pour participer
Annonce

Par Fab81500

avatar - Fab81500
Petit nouveau
Message(s) : 8
28/02/2024 à 10h44
28/02/2024 à 10h44

Pourquoi oublier mon applique?

J'ai effectué les tests d'abord avec une douille d'une lampe (comme indiqués sur mon message précédent).

Mon applique fonctionne bien ensuite avec le meme cablage.

Par contre, maintenant j'aimerai savoir comment donner du jus à ma 2 installation (2 fils beige et 1 fil bleu) pour mon applique puisque ma douille ne s'allume pas avec ma 1ere applique installée (2 fils bleus et 2 fils beiges)?

Merci pour votre aide.

ou créer un compte pour participer

Par erge

avatar - erge
Contremaître
Message(s) : 276
28/02/2024 à 11h13
28/02/2024 à 11h13

Bonjour

Je ne comprend pas pourquoi il y a 2 fois 2 fils

Mettre votre applique à la poubelle et acheter une nouvelle applique

ou créer un compte pour participer

Par Fab81500

avatar - Fab81500
Petit nouveau
Message(s) : 8
28/02/2024 à 11h52
28/02/2024 à 11h52

Désolé d'insister mais pourquoi mettre mon applique à la poubelle puisque mes 2 fonctionnent bien en les testant sur mon emplacement (4 fils bleus) et les 2 ne fonctionnent pas sur le 2e emplacement (1 fil bleu et 2 beiges).

Pour moi il faut voir pourquoi mon appareil ne s'allume pas sur mon 2e emplacement non?

La cause n'est donc pas mon applique pour moi puisque le résultat est pareil avec un autre appareil.

ou créer un compte pour participer
Annonce

Par erge

avatar - erge
Contremaître
Message(s) : 276
28/02/2024 à 11h54
28/02/2024 à 11h54

Bonjour

Je ne comprend pas.

Voir d'autre spécialiste de l'électricité vous répondre à votre problème

ou créer un compte pour participer

Par Bob35

avatar - Bob35
Promoteur
Message(s) : 2253
28/02/2024 à 11h59
28/02/2024 à 11h59

Bonjour,

Citation :

pourriez-vous me dire comment tester les fils au multimètre s'il vous plait?

Coupez le courant , déconnectez tous les fils y compris les inters ,Utilisez votre multimètre en position ohmmètre avec bip sonore, prendre un long fil et identifiez chaque fil au deux extrémités  avec ruban adhésif numéroté , puis sur une feuille de papier faite un croquis de où à où vont chaque fils .Avec se schéma il sera possible de vous aider .

ou créer un compte pour participer

Par Fab81500

avatar - Fab81500
Petit nouveau
Message(s) : 8
28/02/2024 à 12h06
28/02/2024 à 12h06

Merci Erge pour votre support.

ou créer un compte pour participer
Annonce

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : Tazmania

Visiteurs non identifiés : 173