Bricoleur du Dimanche

Mesure resistance four electrique

avatar - Olivier_BricoDim
Petit nouveau
Message(s) : 3
04/04/2016 à 13h00
04/04/2016 à 13h00
Bonjour, J'aurai besoin d'une confirmation sur une question electrique. Mon four Ariston chauffe très lentement sur certains modes. En parcourant les forums, j'ai vu que cela venait peut être des résistances, une des 2 pourrait être coupée. Du coup j'ai démonté le four et mesuré à l'ohm-mètre les valeurs des 2 résistances, cables debranchés. Je m'attendais à trouver pour une des 2 une résistance infinie. Pour l'une je trouve 20ohms, ce qui correspond à mes calculs théoriques (236 V * 236V / 2600W). Pour l'autre par contre je trouve 93ohms, alors que d'après mes calculs je devrai trouver environ 30 ohms (236*236/1700), ce que je lis comme valeur courante d'ailleurs. Se pourrait il que cette résistance soit en train de lâcher et que sa résistance augmente, et que cela soit la cause de la chauffe lente ? Merci par avance de vos avis. Olivier
ou créer un compte pour participer
Annonce

Réponses

avatar - 3ieme type
Chef de chantier
Message(s) : 841
04/04/2016 à 19h37
04/04/2016 à 19h37
Juste pour comprendre: 30 Ohms écrit sur la résistance, donc.
Juste 2 modes: 2600 et 1700 W et rien d'autre, c'est bien ça? Il peut y avoir 2 modes mais que chaque mode n'implique pas le fonctionnement d'une résistance et d'une seule avec un mode, par exemple, où les deux résistances sont en //.

A tout hasard :

1) On suppose qu'il y a bien une 30 Ohms pour faire 1700W
2) On calcule la résistance qu'il faudrait mettre en // pour faire 2600W, et on trouve 60 Ohms, ce qui simule effectivement 20 Ohms.
3) Si tu mets en série 60 Ohms et 30 Ohms, tu trouves quoi? 90 Ohms, comme par hasard...

Bon, médite un peu, continue le raisonnement et demande toi ce que tu as mesuré physiquement, en allant peut-être plus loin dans le démontage, et en vérifiant ce que font exactement les commutateurs de puissance passant d'un mode à l'autre, comment ils sont reliés aux résistances. Cherche où sont les points de connexion entre les résistances et si tu mets la main sur un schéma, ça pourrait aider.
Je suis peut-être complètement à côté de la plaque, mais ce type d'interrogation s'impose à partir des éléments disponibles.

Mais surtout donne tes conclusions, qu'on ne se soit pas tordu les neurones pour rester dans l'expectative, comme trop souvent.

Bonnes recherches



Olivier_BricoDim a écrit :

Bonjour,
ce que je lis comme valeur courante d'ailleurs.
Olivier


-------------------------------------------------------------------------------------
La connaissance s'accroît quand on la partage (Socrate)
S'informer, c'est se former (Simon Altumanos, moine grec, XIVe siècle)
ou créer un compte pour participer
avatar - Olivier_BricoDim
Petit nouveau
Message(s) : 3
05/04/2016 à 09h25
05/04/2016 à 09h25
Merci pour ton retour et les idées. Pour être plus clair, il y a 2 résistances dans mon four : plafond et fond circulaire. Après le four combine pour ses différents modes (environ 7 de mémoire) effectivement différemment l'utilisation des 2 résistances et de la ventilation. D'après plusieurs sites de pièces détachées, avec la ref exacte de mon four, l'une de 1700W et autre de 2600W. Ce n'est pas le four au complet qui fait soit 1700 soit 2600W. Je n'ai pas trouvé de schéma, juste une vue éclatée pour les pièces détachées, donc on va tatoner. Pour mesurer physiquement, j'ai débranché les 2 cosses à chaque résistance. Mais je vais aller peut être plus loin (pas sur que ce sera avant ce WE) en démontant complètement la résistance et en la sortant, comme cela je serai certain que rien d'autre ne perturbe la mesure. Merci encore Olivier
ou créer un compte pour participer
avatar - 3ieme type
Chef de chantier
Message(s) : 841
05/04/2016 à 10h04
05/04/2016 à 10h04
OK parfaitement clair. Donc, t'as raison, une mesure maintenant ne laissant place à aucune ambiguïté.
Bon courage

-------------------------------------------------------------------------------------
La connaissance s'accroît quand on la partage (Socrate)
S'informer, c'est se former (Simon Altumanos, moine grec, XIVe siècle)
ou créer un compte pour participer
Annonce
avatar - Olivier_BricoDim
Petit nouveau
Message(s) : 3
23/04/2016 à 22h37
23/04/2016 à 22h37
Bonjour, De retour après d'autres urgences dans le jardin les WE précédents :-) Complètement démontées, au final les 2 résistances avaient des valeurs correctes. Enquête donc en amont, au niveau des relais de commande. En suivant les fils depuis les résistances, puis les pistes sur l'envers de la carte électronique, on détermine quel relais pilote quelle résistance. En faisant différents tests de mesure / différentes modes du four (sous tension), en comparant entre les 2 relais de la résistance qui fonctionne / celle qui ne fonctionne pas, cela confirme que le relais de la résistance qui ne chauffe pas ne se déclenche pas. Pourtant il semble bien recevoir l'ordre de commande. En intervertissant les branchements, la résistance du fond se remet à marcher, cela semble donc bien n’être que le relais. J'ai recherché le relais sur internet (JQX-115F-012-1H3A 6 PINS 16A250VAC 12VDC), je n'ai trouvé la référence exacte que sur AliExpress, à 2eur pièce mais 3 semaines de livraison postale. Sur les autres sites j'avais des variantes du JQX-115F mais je n'étais pas certains que cela soit 100% compatible. Dès que je reçois je vous tiens informés du résultat ! [Edition Nov 216] Après avoir changé le fusible tout refonctionne correctement !
ou créer un compte pour participer

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 131