Plafonniers branchés provisoirement sur circuit 20a

Plafonniers branchés provisoirement sur circuit 20a

avatar - max_bricole
Apprenti bricoleur
Message(s) : 41
le 18/07/2021 à 17h06

Bonjour,

J'ai branché provisoirement 2 plafonniers sur un circuit 20A. Il n'y a vraissemblablement rien d'autre de branché dessus. Je dis vraissemblablement car ce circuit monte dans mes combles et à l'origine les conducteurs redescendaient pour alimenter des prises électriques dans 2 chambres.

L'arrivée est cablée en 2.5 mm². J'ai cablé les interrupteurs et les plafonniers en 1.5 mm². Dans quelques mois je débrancherai le circuit 2.5 mm² pour le brancher sur un circuit 10 A avec section de fil en 1.5 mm² (nouveau tableau en cours d'installation)

J'ai voulu baisser l'ampérage de mon fusible en mettant du 12A. En allumant la lumière, l'ampoule a clignoté un peu. La luminosité était moins importante. J'ai remis le fusible en 20A.

Du coup je me pose la question de savoir pourquoi la lumière a clignoté comme ça et surtout si je n'ai pas fait une bétise ... Dans mon esprit, si rien d'autre n'est branché au circuit 20A que mes 2 plafonniers, il n'y a pas de risque à cabler en 1.5 mm². Mais l'expérience du 12A me chiffonne.

Merci beaucoup pour votre aide.

Cordialement,

Maxence

ou créer un compte pour participer à la conversation.

Liste des réponses

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7451
le 18/07/2021 à 17h11

Bonjour

Sans doute un problème de mauvais contact :

  • 20A vous autorise 4600W
  • 12A vous autorise 2700W
  • 10A vous autorise 2300W

Dans tous les cas beaucoup plus que ce que consomment vos plafonniers


Carminas
ou créer un compte pour participer à la conversation.
avatar - max_bricole
Apprenti bricoleur
Message(s) : 41
le 18/07/2021 à 19h23

Bonjour Carminas

Merci beaucoup pour votre réponse qui conforte ce que je pensais.

Cordialement

Maxence

ou créer un compte pour participer à la conversation.

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2923
le 19/07/2021 à 07h06
max_bricole a écrit :

 

J'ai voulu baisser l'ampérage de mon fusible en mettant du 12A. En allumant la lumière, l'ampoule a clignoté un peu. La luminosité était moins importante. J'ai remis le fusible en 20A.

 

 Bonjour,

Pas normal ça ! Un 10A suffirait amplement. Une lampe n'a aucune raison d'éclairer plus ou moins en fonction du fusible...

Le 20A n'est normalement pas compatible avec le câblage en 1.5mm2 de la ligne (16A max pour du 1.5mm2).

 

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
51 % Faire un potager pour enfin avoir de la salade maison (21)
29 % Investir dans un bon barbecue pour faire la fête avec les amis (12)
20 % Construire une piscine pour faire plaisir aux petits (8)

41 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : fabrices , Wsle , Goodluckk

Visiteurs non identifiés : 234