Problème branchement hotte

Problème branchement hotte

Par merzhin35

avatar - merzhin35
Petit nouveau
Message(s) : 5
le 14/09/2021 à 14h55

Bonjour,
Ayant tout juste d'acheter un appartement, j'ai rebranché les morceaux du réseau électrique de ma hotte, mais j'ai beau essayé plusieurs combinaisons de branchements, ça disjoncte tout le temps dès que j'essaye de l'allumer. Je suis très mauvais en électricité.

Sur la photo la hotte se situe à gauche, il y a ensuite le transformateur, 2 ampoules au dessus de l'évier, puis l'arrivée de courant dans le mur.

Si quelqu'un avait une idée Sourire

J'avais bien essayé également d'aligner les couleurs de câble, mais pareil.

Merci à vous Sourire

 

Images jointes :

Hotte.JPG
ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18206
le 14/09/2021 à 17h29

salut

ou est le raccordement de la hotte?

à gauche je ne vois que 2 fils qui alimente le transfo, et un raccordement de bizarre: le câble branché sur le raccord du spot au centre de la photo qui fait un grand rond, avec domino en court de route et se raccorde à un autre domino avec 2 fils qui passe à travers le bois du meuble qu'est ce que c'est? 

 

ou créer un compte pour participer à la conversation.

Par merzhin35

avatar - merzhin35
Petit nouveau
Message(s) : 5
le 15/09/2021 à 15h00

J'ai rectifié mes branchements.

Images jointes :

image_50401793.JPG image_50353409.JPG image_503534091.jpg image_50377217.JPG image_50377729.JPG
ou créer un compte pour participer à la conversation.

Par gebu

avatar - gebu
Chef de chantier
Message(s) : 875
le 15/09/2021 à 16h08

Bonjour,

La hotte semble raccordée en parallèle avec les lampes - troisième photo- en 12v. Sans la connaitre, je pense qu'elle devrait être raccordée au 220v.

ou créer un compte pour participer à la conversation.

Par merzhin35

avatar - merzhin35
Petit nouveau
Message(s) : 5
le 15/09/2021 à 17h04

Bonjour,

je ne savais pas que le transfo était seulement pour les lampes, j'ai donc fait une dérivation dès le 1er dés, ma hotte et lumières de hotte fonctionnent. Après les lumières du dessus d'évier avec le transfo ne fonctionnent pas, mais elles sont peut être grillées ou le transfo et HS, je verrais ça après.

Merci Sourire

Images jointes :

image_50384897.JPG
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18206
le 15/09/2021 à 17h29

salut

ben vu que tu as envoyé le 230 volts direct sur les lampes et la sortie 12 volts du transfo, ça pas dû aimer ça. Tu dois avoir et lampes et transfo de mort. Remplace que les lampes par des GU10 elles se branchent directement sur le 230 volts, il te faut 2 douilles GU10 avec les 2 lampes GU10 pas besoin de changer le spot (support

ou créer un compte pour participer à la conversation.

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2923
le 16/09/2021 à 07h25

Bonjour,

Y a pas un peu trop de dominos les uns derrière les autres dans ton installation ? On pourrait faire plus propre...

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
51 % Faire un potager pour enfin avoir de la salade maison (21)
29 % Investir dans un bon barbecue pour faire la fête avec les amis (12)
20 % Construire une piscine pour faire plaisir aux petits (8)

41 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : DodeWoodstock

Visiteurs non identifiés : 234