Problème passage ampoule à néon

Par Gui42

avatar - Gui42
Apprenti bricoleur
Message(s) : 49
le 21/07/2018 à 22h31
Bonjour,

Merci voilà confronté à un problème.
J'ai un garage, me permettant également de bricoler, et celui ci était eclairé par une ampoule 56 W .
Voulant disposer d'un éclairage plus conséquent et moderne, j'ai fait le choix d'installer un néon 18 W .
Chose faite. (Précision il n'y a pas la masse, juste neutre et phase.)

Mais .. après changement, mon compteur étant sur off, je le mets sur on, rien ne s'allume.
Compteur sauté, j'allume donc mon néon avec l'interrupteur, je remets mon compteur sur on et la, mon néon s'allume ! Je choisi de l'éteindre avec l'interrupteur, et hop, le néon s'éteint et cela refait sauter mon compteur ... et ainsi de suite ..

La puissance en Watts de mon néon étant inférieure à celle de mon ampoule, les branchements étant les mêmes qu'avant, je ne sais pas de quoi cela peut venir ..

Dans l'attente que quelqu'un puisse m'éclairer ..
Merci
Guillaume
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 6943
le 22/07/2018 à 07h20
Bonjour

Qu'est ce qui saute exactement ?
- le disjoncteur général EDF ?
- l'interrupteur différentiel 30mA placé en tête d'une rangée du tableau ?
- le disjoncteur du circuit éclairage du garage ?

Carminas
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17699
le 22/07/2018 à 08h00
salut
en complément: comment a été fait le remplacement ?
ou créer un compte pour participer à la conversation.

Par Gui42

avatar - Gui42
Apprenti bricoleur
Message(s) : 49
le 22/07/2018 à 10h55
Bonjour,

Il s'agit uniquement du disjoncteur du circuit éclairage du garage qui saute, placé sur mon tableau général.
(Sur la photo, "écurie du bas" est sur le même circuit que mon garage d'où l'appellation raccourcie sur le tableau)
https://www.noelshack.com/2018-29-7-1532249623-20180722-104352.jpg
ou créer un compte pour participer à la conversation.

Par Gui42

avatar - Gui42
Apprenti bricoleur
Message(s) : 49
le 22/07/2018 à 10h57
Salut les3c19,
Pouvez-vous développer votre question svp ?
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17699
le 22/07/2018 à 11h41
Gui42 a écrit :

Salut les3c19,
Pouvez-vous développer votre question svp ?


re
ben c'est pourtant simple comment as tu fait pour passer du tube fluo 58 W au tube led,
as tu simplement enlever le tube fluo et mis le led à la place sans rien faire d'autre, ou as tu modifié le câblage!
ou créer un compte pour participer à la conversation.

Par Gui42

avatar - Gui42
Apprenti bricoleur
Message(s) : 49
le 22/07/2018 à 13h01
les3c19 a écrit :

Gui42 a écrit :

Salut les3c19,
Pouvez-vous développer votre question svp ?


re
ben c'est pourtant simple comment as tu fait pour passer du tube fluo 58 W au tube led,
as tu simplement enlever le tube fluo et mis le led à la place sans rien faire d'autre, ou as tu modifié le câblage!


Attention l'installation était une ampoule à visser sur culot de 52 W et non un tube fluo.
Et je le remplace par une réglette fluo 120 cm IP65 36 W (non led). (Je mentionnait 18 W dans mon 1er message mais c'est 36 W pardon, mais ça ne change en rien que la puissance reste inférieure à mon ampoule).
ou créer un compte pour participer à la conversation.

Par efred

avatar - efred
Modérateur
Message(s) : 7992
le 22/07/2018 à 13h14
hello


problème de câblage ou alors problème de luminaire.


@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 6943
le 22/07/2018 à 13h26
Juste une idée (peut être pas bonne Boulet )

On voit que le disjoncteur est tetrapolaire.
Peut être que l'ancienne ampoule était branchée entre 2 phases et que cela ne posait pas de problème, alors que ce n'est pas adapté pour le néon?

Carminas
ou créer un compte pour participer à la conversation.

Par Gui42

avatar - Gui42
Apprenti bricoleur
Message(s) : 49
le 23/07/2018 à 23h07
Problème de luminaire, cela m'étonnerait tout de même.
Je pense en effet plus à un problème de câblage, je vais y regarder de plus près dans la semaine.

Carminas, votre explication est possible, mais mes 2 fils arrivant au luminaire ne sont pas de la même couleur (noir et bleu), donc je n'y avais pas pensé sur le coup.

Je regarde donc mieux ça dans la semaine et vous tiendrais au jus, merci pour vos précédentes réponses et si certains ont d'éventuelles autres remarques n'hésitez pas !
ou créer un compte pour participer à la conversation.

Par efred

avatar - efred
Modérateur
Message(s) : 7992
le 24/07/2018 à 00h53
bonjour/bonsoir même si je déplore que ce genre de mots se perde de plus en lus à l'usage, je ne rechigne jamais à utiliser. ce minimum de courtoisie/politesse, respect d'autrui


les idées ont été données, et il m'étonnerait que d'autres sortent pouvant expliquer le soucis

@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par Gui42

avatar - Gui42
Apprenti bricoleur
Message(s) : 49
le 31/07/2018 à 19h45
Bonsoir,
je n'étais pas dans le but de manquer de respect à qui que ce soit, désolé pour cet oubli ..

Mon problème est résolu, pour ceux que ca interesse j'ai du changer mon câble qui disposait seulement de la phase et du neutre, je l'ai remplacé avec un fils relié à la terre et effectué les branchements. Cela fonctionne.

Merci à tous !
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17699
le 31/07/2018 à 19h57
Gui42 a écrit :

Bonsoir,
je n'étais pas dans le but de manquer de respect à qui que ce soit, désolé pour cet oubli ..

Mon problème est résolu, pour ceux que ca interesse j'ai du changer mon câble qui disposait seulement de la phase et du neutre, je l'ai remplacé avec un fils relié à la terre et effectué les branchements. Cela fonctionne.

Merci à tous !


salut
phase et neutre sont suffisant pour le bon fonctionnement des leds,
la terre sert à évacuer les courants de fuites si il y a, mais pas pour faire allumer un luminaire avec des leds
ou créer un compte pour participer à la conversation.

Par Gui42

avatar - Gui42
Apprenti bricoleur
Message(s) : 49
le 01/08/2018 à 20h36
Bonsoir
Oui bien sur.
Cependant l'installation n'est pas en leds mais il s'agit d'un néon (enfin réglette fluo).
Encore merci
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17699
le 01/08/2018 à 20h52
Gui42 a écrit :

Bonsoir
Oui bien sur.
Cependant l'installation n'est pas en leds mais il s'agit d'un néon (enfin réglette fluo).
Encore merci


re
ben c'est la même chose pas besoin de terre pour allumer le fluo et c'est valable pour toute sorte d'éclairage
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

C’est l’heure du sapin de Noël
100 % Les enfants sont grands, je passe mon tour (2)
0 % Je l'achète avec des racines, car je veux le replanter (0)
0 % Je recycle mon sapin en plastique, le même depuis des lustres (0)
0 % Je suis bricoleur(se), je le fabrique ! (0)

2 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Membres en ligne

Membre(s) : Bob35 , takafer , abgech , sansan54 , adin , BUY38

Visiteurs non identifiés : 300