Va et vient qui ne fonctionne plus

avatar - PetitGizmo
Apprenti bricoleur
Message(s) : 19
le 17/02/2016 à 16h15
Bonjour

La lampe qui allume ma montée d'escalier dispose de deux interrupteurs, un en bas, l'autre en haut, reliés en va et vient (connexion classique avec deux fils navettes sur chaque interrupteur).

Ce dispositif fonctionnait parfaitement jusqu'à ces derniers jours, mais subitement, nous avons constaté un dysfonctionnement étonnant : On ne peut désormais allumer la lampe qu'avec l'interrupteur qui l'a précédemment éteinte.

Je ne sais pas si je suis clair... Concrètement, si j'éteins le luminaire en haut des escaliers, il sera ensuite impossible de l'allumer depuis le bas de l'escalier. Et inversement... Par contre, si la lampe est allumée, aucun souci pour l'éteindre, que ce soit par l'interrupteur du haut ou celui du bas.

Je me suis dit qu'un des interrupteurs était sans doute HS et j'ai donc d'abord remplacé celui du bas par un neuf (est-il vraiment neuf ? il trainait dans mon garage...). Pas d'amélioration. J'ai remis l'ancien interrupteur et ai remplacé celui du haut : pas mieux Triste Je précise que j'ai bien respecté à chaque fois les connexions d'origine, donc pas de souci de ce coté là.

En admettant que l'interrupteur "neuf" (ou pas..) que j'ai testé n'ait pas de dysfonctionnement, quelle pourrait être l'origine du problème ? Une coupure d'un des fils navette, dans les cloisons, pourrait-elle entrainer ce genre de situation ou bien cela empêcherait-il complètement le va et vient de fonctionner ?

Je m'en remets à vous en espérant que vous pourrez me donner des pistes... Et j'irai au plus vite acheter un jeu de 2 interrupteurs tout neufs pour être sur que le problème ne vient pas de là.

Merci d'avance pour votre aide.

ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 17/02/2016 à 16h26
Bonjour,
Il est probable que l'un de tes fils navette est sectionné ou débranché, voir au niveau des interrupteurs ou d'un boîtier de connexion intermédiaire.
ou créer un compte pour participer à la conversation.
avatar - PetitGizmo
Apprenti bricoleur
Message(s) : 19
le 17/02/2016 à 16h31
Merci Riflard. C'est ce que je craignais... Et comme je ne vois rien au niveau des interrupteurs, j'imagine que le sectionnement a lieu ailleurs, mais où ??? Je n'ai aucune idée de l'endroit où passent ces fils navette Triste

ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18951
le 17/02/2016 à 16h44
salut
revoir le câblage, en changeant les 2 va et vient, il est pour ainsi dire impossible qu'un fil casse comme ça, sauf si travaux genre percement dans les gaines ou à la limite dans une boite de dérivation ce qui est là aussi fort improbable.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 17/02/2016 à 16h59
Une vérification s'impose tout de même.
Munis-toi d'une douille avec ampoule et deux fils.
Débranche les navettes aux deux inters.
Sur un inter relie un fil navette au neutre du secteur.
À l'autre inter relie successivement les deux navettes à l'un des fils de la douille et avec l'autre fil touche la phase du secteur. Recommence avec l'autre navette. La navette coupée est celle qui n'allume jamais la lampe.
ou créer un compte pour participer à la conversation.
avatar - Simple-minded
Architecte
Message(s) : 1147
le 17/02/2016 à 17h28
Riflard a écrit :

Une vérification s'impose tout de même.
Munis-toi d'une douille avec ampoule et deux fils.
Débranche les navettes aux deux inters.
Sur un inter relie un fil navette au neutre du secteur.
À l'autre inter relie successivement les deux navettes à l'un des fils de la douille et avec l'autre fil touche la phase du secteur. Recommence avec l'autre navette. La navette coupée est celle qui n'allume jamais la lampe.



Salut,

Stop aux conseils a la con pour un novice tel que peut l'être PetitGizmo ou d'autres lecteurs de ce forum tout aussi novice.. Attention ! Attention ! Attention !

Surtout sans connaitre le cablage en place ou les navettes pourraient avoir la même couleur et que, ce qu'il suppose être une navette, soit une phase.. Ca tourne pas rond là-dedans

Le seul outil a utiliser est un multimètre ..

ou créer un compte pour participer à la conversation.
avatar - PetitGizmo
Apprenti bricoleur
Message(s) : 19
le 17/02/2016 à 17h33
Merci à vous deux pour vos messages.

Aucun travaux récemment. Et le problème est apparu subitement, un matin.

Riflard, mes connaissances en électricité étant très limitées, je vais essayer de comprendre ton test !
Sur un des deux inters, tu me dis de relier un fil navette au neutre, mais euh....., je fais ça comment ? Le neutre OK, je le vois, il est branché sur l'inter. Les fils navettes, je les vois aussi, pas de souci pour les débrancher mais comment en relier un au neutre ? Ou alors tu veux dire que je zappe l'interrupteur et que je relie avec un sucre le neutre et un fil navette ?

Sur le deuxième inter, je relie un fil navette à la douille et la phase à la douille aussi, c'est bien ça ?

ou créer un compte pour participer à la conversation.
avatar - Simple-minded
Architecte
Message(s) : 1147
le 17/02/2016 à 17h44
Salut petitgizmo

Tu veux pas avant de faire n'importe quoi nous mettre en ligne une photo de tes inter VV avec fils visibles STP ??

On verrait déjà, comment tu as cablé tout ceci .

Ce serait mieux je pense....J'ai d'autant plus un doute quand tu nous dis que tu vois le neutre sur l'inter !!!

ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18951
le 17/02/2016 à 17h59
salut
Je plussoie vigoureusement ! avec Simple-minded ATTENTION aux conseils
j'ai une vague impression que cela risque de faire des étincelles!!
ou créer un compte pour participer à la conversation.
avatar - PetitGizmo
Apprenti bricoleur
Message(s) : 19
le 17/02/2016 à 18h07
Pas de souci les gars, je fais attention Clin d\'oeil Pas doué en électricité, mais pas fou non plus Sourire

Simple-minded, je prendrai des photos dès que possible. Pas sur que j'ai le temps de démonter les interrupteurs avant la semaine prochaine car enfants en bas âge avec moi les prochains jours, donc pas très dispo pour faire ne serait-ce qu'un tout petit peu d'électricité Sourire

Je me suis effectivement mal exprimé en parlant du neutre, mais j'admets bien volontiers que c'est du charabia pour moi... Et puis, Riflard m'a parlé du neutre dans l'interrupteur, c'est donc de sa faute Grand sourire

Dans chacun des inters, j'ai deux cables marron (les navettes) et un cable noir il me semble (retour de la lampe sur l'un et phase sur l'autre, je suppose ???). Si c'est mal cablé, je me demande comment ça a pu fonctionner pendant 10 ans ?!?!? Clin d\'oeil

Quoi qu'il en soit, merci, sincèrement, pour votre aide. Je découvre avec intérêt ce forum que je ne connaissais pas.

ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 17/02/2016 à 18h43
Sur l'un des deux inter, le fil noir est la phase, sur l'autre c'est celui qui va vers la lampe.
Effectivement, j'étais parti sur le présupposé que tu avais des connaissances de base en électricité puisque tu avais changé les inters. En principe le neutre est un fil bleu.
Je t'avais indiqué la manip de la lampe (sans aucun danger si elle est exécutée correctement, coupure du courant pendant les branchements) car tout le monde n'a pas un multimètre sous la main.
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18951
le 17/02/2016 à 18h49
PetitGizmo a écrit :

Dans chacun des inters, j'ai deux cables marron (les navettes) et un cable noir il me semble (retour de la lampe sur l'un et phase sur l'autre, je suppose ???). Si c'est mal cablé, je me demande comment ça a pu fonctionner pendant 10 ans ?!?!? ;


re
je parle du câblage que tu as fait en changeant l'inter, c'est la panne classique d'une inversion navette avec le commun: phase ou retour lampe.
on connais maintenant les couleurs, en plus des fils mets une photo de l'inter trouvé dans ton garage.
ou créer un compte pour participer à la conversation.
avatar - PetitGizmo
Apprenti bricoleur
Message(s) : 19
le 17/02/2016 à 19h04
Je vous mets les photos dès que je peux.

En tout cas, le dysfonctionnement constaté initialement (avant changement des interrupteurs) ne peut pas être lié à un mauvais cablage puisque je n'avais pas touché les interrupteurs depuis 10 ans et que tout fonctionnait.

En plus, sur les trois inters (ce sont les mêmes il me semble) impossible de se tromper sur la position des fils navettes : un en haut de l'inter, l'autre en bas, la phase / le retour de lampe au centre.

Riflard, par curiosité (je ne testerai pas), tu me disais de relier sur un inter le neutre et un fil navette. Mais je ne vois pas comment faire puisque le neutre n'est pas présent au niveau de l'inter. Bref, j'ai pas pigé ta manip ! Je sais changer un interrupteur (enfin.... je crois), changer une prise, une ampoule aussi Grand sourire, mais faut pas trop m'en demander Clin d\'oeil

Bonne soirée à vous.

ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 17/02/2016 à 19h07
bonjour
Salut,

Stop aux conseils a la con pour un novice tel que peut l'être PetitGizmo ou d'autres lecteurs de ce forum tout aussi novice.. Attention ! Attention ! Attention !

Surtout sans connaitre le cablage en place ou les navettes pourraient avoir la même couleur et que, ce qu'il suppose être une navette, soit une phase.. Ca tourne pas rond là-dedans

Le seul outil a utiliser est un multimètre ..


si le monsieur est novice il ne sauras pas non plus utiliser un multimètre( qui pour ma part ne sert a rien en dépannage, un vat oui), forte probabilité fil cassé ou vis desserrée ou mécanisme de remplacement pas adapté
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18951
le 17/02/2016 à 19h35
PetitGizmo a écrit :



En plus, sur les trois inters (ce sont les mêmes il me semble) impossible de se tromper sur la position des fils navettes : un en haut de l'inter, l'autre en bas, la phase / le retour de lampe au centre.


ben NON pas toujours; cela fut le cas sur une marque mais ce n'est plus du tout ça,
en attente de la photo de l'inter "neuf"
ou créer un compte pour participer à la conversation.

Hors ligne Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 3180
le 17/02/2016 à 19h48
bricou a écrit :


si le monsieur est novice il ne sauras pas non plus utiliser un multimètre( qui pour ma part ne sert a rien en dépannage, un vat oui), forte probabilité fil cassé ou vis desserrée ou mécanisme de remplacement pas adapté


Salut,
Un VAT ne sert, comme son nom l'indique, qu'à vérifier l'absence de tension. Il ne sert pas à faire du dépannage. Son rôle est juste de vérifier que la consignation est bien faite avant de mettre les mains dans le bazar...
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Au potager, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Carminas , castor , galia

Visiteurs non identifiés : 317