Ca chauffe plus dans le cumulus

Ca chauffe plus dans le cumulus

avatar - PauvreDeMoi
Petit nouveau
Message(s) : 3
le 05/11/2009 à 09h28
Salut à tous
La vidange du groupe de sécurité de mon cumulus pissait en permanence. Je l'ai changé hier et ça ne pissait plus après l'opération. J'ai donc remis l'arrivée d'eau, réenclenché l'alimentation du chauffe-eau mais ce matin, l'eau n'est pas chaude, même pas tiède. D'où peut bien venir le problème?
ou créer un compte pour participer à la conversation.

Liste des réponses

avatar - wmplomberie
Petit nouveau
Message(s) : 1
le 05/11/2009 à 09h49
Verifier la température du chauffe-eau au niveau du termostat pour sa retirait le capot en dessous du ballon et regardé ce qu'affiche l'aiguille
ou créer un compte pour participer à la conversation.

Par bricodi

avatar - bricodi
Promoteur
Message(s) : 4348
le 05/11/2009 à 09h55
bonjour : Il ne faudrait pas que le chauffe eau se soit mis en sécurité ???? Voir s'il n'y a pas un petit bouton qu'il faudrait repousser pas loin du thermostat sous le capot.
ou créer un compte pour participer à la conversation.
avatar - PauvreDeMoi
Petit nouveau
Message(s) : 3
le 05/11/2009 à 10h25
Je comprends plus rien. Il n'y a pas de courant qui arrive alors que j'ai tout rebranché...
ou créer un compte pour participer à la conversation.

Par Bricolo27

avatar - Bricolo27
Chef de chantier
Message(s) : 598
le 05/11/2009 à 10h40
regardes les fusibles au tableau.
Lorsque vous avez vidangé, votre chauffeau s'est rempli d'air. Si lorsque vous avez remis en eau vous n'avez pas ouvert en meme temps un robinet sur le circuit d'eau chaude vous avez comprimé l'air en haut de votre cumulus et votre résistance n'était pas completement immergée ( pas bon pour la résistance). En ouvrant le robinet eau chaude ce matin si vous avez eu des à-coup et de l'air qui sortait avant de l'eau froide, c'est une explication de ce qui s'est passé.
Maintenant pour ce qui est du manque de tension une explication peut etre que lorsque vous avez debranché votre chauffe eau , votre installation n'était pas disjonctée au tableau et vous avez malencontreusement touché 2 fils, la protection du tableau aurait alors fonctionné.

I'm just a bricolo and everywhere I go...
ou créer un compte pour participer à la conversation.
avatar - PauvreDeMoi
Petit nouveau
Message(s) : 3
le 05/11/2009 à 22h10
Problème résolu. Le chauffe-eau s'était mis en sécurité.
Merci beaucoup à ceux qui m'ont répondu
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
63 % Faire un potager pour enfin avoir de la salade maison (10)
19 % Construire une piscine pour faire plaisir aux petits (3)
19 % Investir dans un bon barbecue pour faire la fête avec les amis (3)

16 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : balustre

Visiteurs non identifiés : 105