Probléme sur bruleur chaudiere

Par Ironman

avatar - Ironman
Petit nouveau
Message(s) : 3
le 07/04/2009 à 21h44
Bonsoir à tous, c'est mon premier message, je suis tout nouveau et un vrai bricoleur du dimanche !!

Mon bruleur chaudiere se met régulierement en sécurité depuis plusieurs semaines, en appuyant sur le réarmement il repart normalement par moment et fonctionne des heures ou rien ne se passe, juste un bruit de tension électrique mais pas de bruit moteur puis remise en sécurité.
J'ai déja changé le condensateur, la cellule, le gicleur , nettoyer le filtre et les contacts dans le bloc actif, rien n'a changer.

A l'aide......je suis prét à changer le bloc actif mais comme il est assez cher, je ne voudrez pas me tromper !!!!!

Merci d'avance.
ou créer un compte pour participer à la conversation.

Liste des réponses

Par guigui67

avatar - guigui67
Ouvrier
Message(s) : 104
le 07/04/2009 à 23h12
bonsoir
peu tu me dire qu'elle marque et type de bruleur as tu ?

a première vu je dirais que tu as un problème d'électrode d'allumage soit elles sont sales soit elles sont trop écarté soit trop éloigné de ta tête de combustion soit tous simplement HS

(as tu déjà vérifié le filtre pompe) ne pas oublié qu'un nettoyage ne remplace en rien un changement (2€ les deux filtres)

et quel marque de gicleur utilise tu ??? car il arrive souvent qu'il soit bouché (même neuf)
ou créer un compte pour participer à la conversation.

Par Ironman

avatar - Ironman
Petit nouveau
Message(s) : 3
le 08/04/2009 à 10h08
Merci pour ton interet.

Le bruleur est le : HELIS MI 500 marque: Ideal Standard
Gicleur DELAVAND

je ne crois pas au probléme du gicleur car le bruleur arrive à fonctionner pendant des heures.
je ne pense pas au probléme d'électrodes , ni au filtre car par moment quand je tente de réarmer rien ne se passe au niveau mise en marche du moteur qui doit avoir lieu bien avant ouverture de l'électrovane et l'étincelle aux électodes, le probléme semble localisé à ce niveau.

bonne journée
ou créer un compte pour participer à la conversation.

Par titi116

avatar - titi116
Modérateur
Message(s) : 5223
le 08/04/2009 à 18h04
bonjour
je pense a une secu qui s'enclenche car pas d'evacuation des combustions(meme systeme que S P O T T que sur chaudiere gas)
a+
ou créer un compte pour participer à la conversation.

Par titi116

avatar - titi116
Modérateur
Message(s) : 5223
le 08/04/2009 à 18h05
re
post en plomberie car le fioul n'est pas ma muse
a+
ou créer un compte pour participer à la conversation.

Par Ironman

avatar - Ironman
Petit nouveau
Message(s) : 3
le 10/04/2009 à 19h43
Bonsoir, le probléme est résolu!!!

C'était la pompe à fuel qui rendait l'ame tout doucement, du coup par moment ça marchait et à d'autre rien ne tournait.

Je l'avoue, c'est pas moi qui ai trouvé, j'ai fait appel à un chauffagiste trés compétent.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Les températures baissent...
38 % Pas grave, je suis bien isolé(e) (19)
28 % Cheminée d'attaque, tout va bien (14)
22 % Chaudière parée, la neige peut tomber (11)
12 % Oups, les radiateurs sont encrassés (6)

50 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Membres en ligne

Membre(s) : Nicolas76910

Visiteurs non identifiés : 253
(-) (X) (+) (0) /\ \/ < > r.g g.r