Bricoleur du Dimanche

Branchement interrupteur lumineux

avatar - BernardLeBricoleur
Chef·fe de chantier
Message(s) : 548
12/02/2024 à 11h45
12/02/2024 à 11h45

Bonjour,

j'aimerai réaliser l'installation d'un interrupteur lumineux plexo legrand 069713L

l'interrupteur existant simple est alimenté par une prise électrique et commande un luminaire simple

reproduire le même branchement ne me posera pas de problème, je me demande juste où relier les 2 fils noirs qui commandent la lumière de l'interrupteur lumineux

il me semble qu'il faut brancher une des 2 branches sur la position 1 et l'autre sur la position 2 ? mais je me trompe peut être

merci bcp

Images jointes :

IMG_4261.JPG

Bernard
ou créer un compte pour participer
Annonce

Réponses

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9286
12/02/2024 à 12h04
12/02/2024 à 12h04

Bonjour

C'est un interrupteur lumineux pour repérer la commande dans le noir (et pas un témoin pour indiquer que la lampe est allumée)

Vous raccordez les 2 fils en 1 et 2.


Carminas
ou créer un compte pour participer
avatar - BernardLeBricoleur
Chef·fe de chantier
Message(s) : 548
13/02/2024 à 16h00
13/02/2024 à 16h00

bonjour

ça ne fonctionne pas

j'ai mis mon fil orange (retour lampe) sur position 2

j'ai mis phase sur borne L

et les 2 petits fils noir donc 1 sur la position 1 et le 2eme sur la position 2, et là j'ai un fonctionnement comme témoin lumineux et non pas lumineux tout le temps

du coup je ne sais pas comment faire ...

merci


Bernard
ou créer un compte pour participer

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9286
13/02/2024 à 16h09
13/02/2024 à 16h09

En principe il doit s'allumer lorsque la lampe est éteinte

Cela n'a pas d'intérêt qu'il s'allume lorsque la lampe est allumée.

Ce n'est pas comme cela que cela fonctionne ?


Carminas
ou créer un compte pour participer
Annonce
avatar - BernardLeBricoleur
Chef·fe de chantier
Message(s) : 548
13/02/2024 à 16h26
13/02/2024 à 16h26

non le mieux que j'ai réussi à faire en inversant les 2 petits fils noirs c'est qu'il y ait le témoin lumineux d'allumé lorsque le luminaire est éteint

mais lorsque j'allume le témoin lumineux disparait

et en plus c'est pas intuitif car la bande lumineuse est vers le bas et quand j'allume je dois appuyer sur la partie supérieure de l'interrupteur. instinctivement on aurait tendance à la vue du témoin lumineux vers le bas dans le noir à appuyer vers le bas pour allumer....

il y a bien un fil noir sur la position 1 et l'autre sur la position 2 lorsque j'obtiens cela

j'en ai un autre d'installé et l'élec il a mis sur un wago un des 2 fil noir avec un neutre et une phase avec un fil noir mais c'est dans une configuration plus complexe que celle présentée ici

...


Bernard
ou créer un compte pour participer

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9286
13/02/2024 à 17h16
13/02/2024 à 17h16
BernardLeBricoleur a écrit :

c'est qu'il y ait le témoin lumineux d'allumé lorsque le luminaire est éteint

mais lorsque j'allume le témoin lumineux disparait

C'est le fonctionnement que je vous ai décrit au dessus et c'est le foncitonnement normal attendu
Le voyant ne s'allume pas lorsque la lampe est allumée (pas d'intérêt puisqu'on voit l'interrupteur)

Pour inverser le sens de fonctionnement du bouton, mettre le retour lampe en 1 et pas en 2


Carminas
ou créer un compte pour participer
avatar - BernardLeBricoleur
Chef·fe de chantier
Message(s) : 548
13/02/2024 à 19h01
13/02/2024 à 19h01

mais dans la mesure où j'ai eu 2 cas de figure :

1: l'interrupteur était lumineux lorsque le luminaire était éclairé

2 : l'interrupteur était lumineux lorsque le luminaire était éteint

on peut en conclure qu'il y a un des 2 fils noirs qui doit aller dans une borne à la place d'une autre, autrement dit il y a un sens ?

je n'ai pas vu de consigne en ce sens pourtant

_pourquoi l'autre inter lumineux que j'ai dans la maison l'élec me l'a rendu lumineux avec un luminaire étant éteint ou allumé ?

ok ça marche super je le ferai demain

merci bcp


Bernard
ou créer un compte pour participer
Annonce

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9286
13/02/2024 à 19h02
13/02/2024 à 19h02

En théorie, il n'y a pas de sens.

Pour l'autre c'est que c'est un montage entre phase et neutre. Ce n'est pas la logique de ce modèle.


Carminas
ou créer un compte pour participer
avatar - BernardLeBricoleur
Chef·fe de chantier
Message(s) : 548
13/02/2024 à 19h22
13/02/2024 à 19h22

ok ça marche

et quand je dis que je trouve cela plus instinctif d'appuyer vers le bas pour éclairer et d'appuyer vers le haut pour éteindre, c'est normé dans les DTU ou peu importe on fais ce qu'on veut ?

ok et vous auriez une idée pour corriger cela ? (j'ai joint les photos en pj)

merci

Images jointes :

IMG_4274.JPG IMG_4275.JPG

Bernard
ou créer un compte pour participer

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9286
13/02/2024 à 20h05
13/02/2024 à 20h05

aucune normalisation

Comme je vous ai dit, il faut mettre le retour lampe en 1


Carminas
ou créer un compte pour participer
Annonce
avatar - BernardLeBricoleur
Chef·fe de chantier
Message(s) : 548
16/02/2024 à 13h53
16/02/2024 à 13h53

bonjour

parfait j'ai pu corriger, tout fonctionne

merci beaucoup pour votre aide


Bernard
ou créer un compte pour participer

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : Tazmania , Dylan9595

Visiteurs non identifiés : 202