Problème interphone

Problème interphone

avatar - Uthewarrior
Petit nouveau
Message(s) : 4
le 21/12/2021 à 16h13

Bonjour,
 Je vous expose mon problème :

Je possède un portail coulissant motorisé par un moteur BFT A400

Sur ce moteur est alimenté un interphone Hi de Fenotek (interphone connecté donc uniquement alimente en courant)

J'ai donc un un cable 2 fils sur la sortie 24v du moteur qui longe la longrine et qui sort sur le poteau et alimente le visiophone.

Il s'agit d'un câble électrique avec 7 ou 8 fils, ce câble est enterré et passe dans la longrine du portail.

Le câble étant trop court à la sortie du moteur, il est allongé par biais de 2 wago. 

J'ai testé et j'ai bien 24V à la sortie du moteur.

J'ai testé à l'autre bout et j'ai aussi 24V à la sortie visiophone.

Cependant quand je branche le visiophone il ne sallume pas...

J'ai essayé de branché l'interphone directement sur la sortie 24v et il sallume... 

Je ne comprends pas car à la sortie des fils sur le poteau j'ai également 24V de tension...

Auriez vous svp une idée du problème ?

Merci beaucoup !

ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par Bob35

avatar - Bob35
Architecte
Message(s) : 1906
le 21/12/2021 à 18h10

Bonjour,

 Vous ne précisez pas si cela fonctionnait ou si c'est une installation que vous réalisez ?

Citation :

Il s'agit d'un câble électrique avec 7 ou 8 fils

 quelle section ,quelle longueur,

Citation :

J'ai essayé de branché l'interphone directement sur la sortie 24v et il sallume...

sur quelle sortie 24 volts ?

il est précisé dans la notice  Alim 12-24 DC/AC , min 1A 

ou créer un compte pour participer à la conversation.
avatar - Uthewarrior
Petit nouveau
Message(s) : 4
le 21/12/2021 à 19h11

Oui pardon 

C'est une installation qui a fonctionne depuis 3 ans.

Je pense qu'il s'agit d'un câble avec des fils de 2,5mm, il y a environ 7m de câble entre le moteur et l interphone.

Je l'ai branché sur la sortie du moteur qui sort du 24v 

ou créer un compte pour participer à la conversation.

Hors ligne Par Bob35

avatar - Bob35
Architecte
Message(s) : 1906
le 21/12/2021 à 20h31
Citation :

Je l'ai branché sur la sortie du moteur qui sort du 24v

   donc c'est branché comme ça depuis 3 ans ?

Citation :

Le câble étant trop court à la sortie du moteur, il est allongé par biais de 2 wago.

  revoir cette connexion qui est peut-être oxydée .

@+

ou créer un compte pour participer à la conversation.
avatar - Uthewarrior
Petit nouveau
Message(s) : 4
le 21/12/2021 à 21h40

Merci pour votre réponse 

Oui c'est comme ça depuis 3 ans et aucun pb depuis aujourd'hui...

J'ai effectivement pensé à une oxydation de la connexion donc j'ai coupé légèrement les 2 fils et dénudé de nouveau afin d'avoir une connexion "propre" aussi bien au niveau du moteur, qu'au niveau de l'interphone. 

Ce qui me tracasse, c'est le fait que j'ai bien 24V aux fils de sortie niveau interphone. Et quand je branche celui-ci, rien ne se passe.... je ne comprends pas...

Auriez vous d'autres pistes ? 

ou créer un compte pour participer à la conversation.

Hors ligne Par efred

avatar - efred
Modérateur
Message(s) : 8476
le 21/12/2021 à 23h01

hello

 

Déjà, brancher au niveau de cette connexion

 

 

Et pourquoi ne pas remplacer le câble en totalité?

 

@+


Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.
avatar - Uthewarrior
Petit nouveau
Message(s) : 4
le 21/12/2021 à 23h15

Remplacer ce câble serait trop fastidieux car il est enterré sous une longrine en béton, il part du moteur et va dans le pillier du poteau de l'autre bout du portail..

 

D'ailleurs y a t il un moyen de connaître si ce câble est détérioré ?

ou créer un compte pour participer à la conversation.

Hors ligne Par efred

avatar - efred
Modérateur
Message(s) : 8476
le 21/12/2021 à 23h17
Uthewarrior a écrit :

Remplacer ce câble serait trop fastidieux car il est enterré sous une longrine en béton, il part du moteur et va dans le pillier du poteau de l'autre bout du portail..

 Bah tiens.

 

Dis, 

 

La norme demande de pouvoir remplacer tout câble sans rien casser (pour rappel)

 

@+


Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

C’est bientôt Noël, alors ce sapin ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Looeel , thebat , slan67

Visiteurs non identifiés : 223