Problème minuterie

Problème minuterie - page 2

Par David38

avatar - David38
Apprenti bricoleur
Message(s) : 44
le 19/03/2021 à 12h40

Bonjour,

J’ai un problème sur une minuterie dans une cage d’escalier. 
Lorsque j’appuie sur n’importe quel bouton poussoir, la lumière s’allume mais elle s’éteint dès que je relâche le BP.  La minuterie ne déclenche pas. 


Au début, j’avais le problème sur un seul BP,  mais maintenant tous ont le même problème. De temps en temps, un BP se remet à fonctionner. 


J’ai d’abord pensé à un problème de minuterie. Je l’ai donc remplacée par le même modèle, mais ça ne change rien. La minuterie est une Theben ELPA 8, réglée sur branchement 3 fils. 


Auriez vous une idée ?
Merci d’avance. 

ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18013
le 21/03/2021 à 19h05
castor a écrit :
Bob35 a écrit :

Bonjour,

 castor à très bien expliqué le problème , je mets un schéma ci-joint pour David

@+

 Merci pour avoir documenté la chose ...et confirmé ce problème que devrait connaître tout électricien pratiquant dans l'immobilier d'habitation.

Cordialement

 salut

désolé mais en 60 ans de métier jamais fait ni vu ce genre de câblage

Pourtant dans les années 1970, j'ai participé à un bon nombre d'installations électriques dans des immeubles voir aussi des tours de 10 étages , et dans les années 2000 sur plusieurs rénovations totales, mises aux normes là aussi immeubles bas (des dizaines) et des tours
Je connaissais le principe mais ici cela ne met pas revenu, vu que jamais je ne l'ai réalisé ou même dépanné.

  • Et si chez toi tu avais ce principe que tu as l'air de connaitre sur le bout des doigts tu aurais dû revoir le câblage avant de changer la dernière lampe et viens pas me dire que tu viens de déménager. 
    castor a écrit :

    Car j'ai eu exactement ce PB chez moi, il y a 15 jours en passant ma dernière ampoule de SSol en LED ...

    Et j'avais eu, il y a un an, un pb exactement semblable pour les escaliers d'un immeuble ...

  • Pour finir relis une de mes réponses dans la quelle je lui ai demandé de débrancher les fils retour poussoir et de faire un essai en volant, essai réalisé et cela fait la même chose: les lampes s'allument mais ne reste pas allumées .
ou créer un compte pour participer à la conversation.

Par David38

avatar - David38
Apprenti bricoleur
Message(s) : 44
le 21/03/2021 à 19h13

Bonjour, 

Je suis retourné dans la cage d’escalier pour placer une ampoule incandescente. Tout à fonctionné correctement. J’ai alors actionné tous les boutons poussoir un à un. Arrivé au 4eme et dernier bouton poussoir, l’anomalie est revenue. 

Pour info, pendant cette période d’ « anomalie », (lampes qui ne s’allument que quand je laisse le BP actionnné) j’ai remarqué qu’une ampoule ne s’éclaire pas quand j’appuie sur les BP alors qu’elle s’allume correctement quand la minuterie refonctionne ou quand elle est en marche forcée. 

Après plusieurs appuis sur les BP, la minuterie s’est remise à fonctionner correctement, pour se remettre en anomalie puis refonctionner sur la fin. L’ajout de l’ampoule incandescente a clairement un rôle sur le meilleur fonctionnement de la minuterie. Merci encore.

 

 

 

 

 

ou créer un compte pour participer à la conversation.

Par Bob35

avatar - Bob35
Architecte
Message(s) : 1667
le 21/03/2021 à 19h27
Citation :

désolé mais en 60 ans de métier jamais fait ni vu ce genre de câblage

 moi j'ai rencontré ce problème il y a environ 10ans , l'électricien qui était passé avant moi à remplacé deux fois la minuterie sans comprendre .

 

Arrivé au 4eme et dernier bouton poussoir, l’anomalie est revenue.

peut -être que ce dernier BP a son neutre repris sur le retour d'une lampe à led ou dit éco et de ce fait le problème n'est pas corrigé sur celui-ci .

@+

ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18013
le 21/03/2021 à 19h37
Bob35 a écrit :
Citation :

désolé mais en 60 ans de métier jamais fait ni vu ce genre de câblage

 moi j'ai rencontré ce problème il y a environ 10ans , l'électricien qui était passé avant moi à remplacé deux fois la minuterie sans comprendre .

 

 salut

la panne des retours lampes sur les BP je connais ça depuis toujours mais ça toujours était un mauvais câble suite à des interventions 

la preuve en est que j'ai bien demandé de débrancher les fils retours boutons de sur la minuterie et de faire un essai en direct, essai qui s'est terminé par la même panne, sans passer par les BP

ou créer un compte pour participer à la conversation.

Par David38

avatar - David38
Apprenti bricoleur
Message(s) : 44
le 11/04/2021 à 17h17

Bonjour à tous,

Je tenais vraiment à vous remercier pour toutes vos infos très précieuses. J'ai remplacé l'ensemble des ampoules LED par des halogènes et tout refonctionne parfaitement.

Je voulais aussi dire à "les3c19" qu'il m'avait en effet demandé de débrancher les fils retour poussoir et de faire un essai en direct, ce que je n'ai pas correctement réalisé, d'où ma réponse erronée.

Merci encore pour aide et votre temps passé. Ce forum est top !

Bonne soirée

ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18013
le 11/04/2021 à 17h20

salut

merci du retour

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
50 % C'est bon, je maîtrise les couleurs pour mes déchets (28)
34 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (19)
16 % C'est un peu complexe, mais je fais du mieux que je peux (9)

56 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : franco-47

Visiteurs non identifiés : 373