Telerupteur

Telerupteur

Par Tao59

avatar - Tao59
Apprenti bricoleur
Message(s) : 11
le 05/09/2014 à 15h45
Bonjour !

Voici mon problème :

J'ai deux télérupteurs qui gérent des bouttons poussoirs pour éclairer chacun une pièce.

Depuis quelques temps, qd j'appuie sur les boutons, rien ne se passe... même pas le petit bruit habituel, et surtout, pas d'éclairage... Sans voix

Par contre, qd je cherche le telerupteur sur le tableau ( il y en a un dans chaque pièce ), il me suffit d'appuyer sur le bouton du télérupteur pour allumer ou éteindre sans problème...

Quelqu'un peut 'il m'aider ? Ca tourne pas rond là-dedans

La panne se situe elle dans ce dans dans les boitiers des boutons poussoirs ( les boitiers sont doublles en plus : il ya dans une des pièces un bonton poussoir double, et dans l'autre un bouton poussoir et un intérupteur simple )

Merci d'avance à ceux qui pourraient m'aider ! Grand sourire
ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17969
le 05/09/2014 à 17h00
Bonjour
est ce les 2 télérupteurs en panne?
si c'est les deux, ne serait ce pas un fusible de grillé ou un disjoncteur d'ouvert?
ou créer un compte pour participer à la conversation.

Par Tao59

avatar - Tao59
Apprenti bricoleur
Message(s) : 11
le 05/09/2014 à 22h03
Bonsoiret merci de votre réponse .

Non : des fois, occasionnellement ( mais cela devient très très rare ) , cela marche... qui plus est il y a un tableau dans chacune des pièces ( disjoncteurs séparés ) , les pannes ne sont pas survenues en même temps ( je n'ai pas eu le temps de m'occuper de la première et la deuxième est venue quelques mois plus tard ) et dernier détail quand j'appuie sur le télérupteur lui même ( sur le tableau ) , la lumière s'allume et s'éteint sans problème !! c'est qd j'appuie sur les boutons poussoirs que ca ne marche pas.

J'espère etre clair , je n'y connais rien en électricité ( à part que c'est un déplacement d'électrons lol )

Tao
ou créer un compte pour participer à la conversation.

Par efred

avatar - efred
Modérateur
Message(s) : 8055
le 05/09/2014 à 22h24
hello


il faudrait pouvoir vérifier les tensions aux bornes de ces télérupteurs


@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par Tao59

avatar - Tao59
Apprenti bricoleur
Message(s) : 11
le 09/09/2014 à 11h10
Bonjour !

Je veux bien vérifier les tensions aux bornes mais... comment faire ?

Il ya le télérupteur sur le tableau électrique : c 'est là qu'il fauti mesurer ?

Ou est ce dans le boitier du bouton poussoir ??

Comment faire, faut un volt metre ???

Merci

@ ++

Tao
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17969
le 09/09/2014 à 14h19
bonjour
il faut mesurer aux bornes du télérupteur, pour ce faire il faut enlever le capot du tableau.
tu le fait avec ce genre de lampe sur douille et bout de fil
une fois le tableau ouvert on t'indiquera comment faire avec la photo

Images jointes :

thum_55354b5b40685a8a9.jpg
ou créer un compte pour participer à la conversation.

Par Tao59

avatar - Tao59
Apprenti bricoleur
Message(s) : 11
le 21/09/2014 à 19h11
Bonjour !

Me revoili,

Je me suis procuré une douille avec deux fils et une ampoule.

Retirer le capot, j'ai jamais fait.

Voici la photo de la partie du tableau ou il y a écrit " telerupteur " , il ya un boutoncarré dessus, si j'appuie, la lumière s'allume dans la cuisine, si j'appuie à nouveau, cela s'éteint. Par contre aux intérupteurs sur les murs, RIEN, ni pour allumer ni pour éteindre si j'ai allumé depuis le tableau

https://www.sugarsync.com/pf/D8678793_66137722_7506645

Merci de vos précisions pour la suite !

Tao
ou créer un compte pour participer à la conversation.

Par Bob35

avatar - Bob35
Architecte
Message(s) : 1653
le 21/09/2014 à 19h22
Bonjour
donc ouvrir le capot du tableau
mettre les deux fils de la douille sur les bornes A1 et A2 de la bobine et quelqu'un qui appuis sur un poussoir si la lampe s'allume seulement lors de l'appuis c'est que la bobine du télérupteur est morte
si elle éclaire en permanence c'est qu'un poussoir est bloqué
@+
ou créer un compte pour participer à la conversation.

Par Tao59

avatar - Tao59
Apprenti bricoleur
Message(s) : 11
le 21/09/2014 à 19h36
Merci et bonsoir !

Voici la photo de l'ensemble du tableau.

https://www.sugarsync.com/pf/D8678793_66137722_7506717

Il y a quatre sorte de grosses vis aux quatre coins, je les ai dévissées , mais je n'arrive pas à retirer quoi que ce soit : comment fait on pour retirer le capot ??

@ +

Tao

ou créer un compte pour participer à la conversation.

Par efred

avatar - efred
Modérateur
Message(s) : 8055
le 21/09/2014 à 20h03
Tao59 a écrit :

Merci et bonsoir !

Voici la photo de l'ensemble du tableau.

https://www.sugarsync.com/pf/D8678793_66137722_7506717

Il y a quatre sorte de grosses vis aux quatre coins, je les ai dévissées , mais je n'arrive pas à retirer quoi que ce soit : comment fait on pour retirer le capot ??

@ +

Tao








Bah non


la vis en haut à droite n'est pas dans la même position que les trois autres.


Ca ne peut donc pas aller



@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par Tao59

avatar - Tao59
Apprenti bricoleur
Message(s) : 11
le 21/09/2014 à 20h11
Re

Bon j'ai reussi à retirer le capot ( fallait forcer un peu, tout le tour était collé par la peinture )

Bon ben ca ne s'allume que qd on appuie sur les boutons poussoirs muraux...

LA suite c koi docteur ???

Merci à tous ceux qui m'aident !

Tao

ou créer un compte pour participer à la conversation.

Par Bob35

avatar - Bob35
Architecte
Message(s) : 1653
le 21/09/2014 à 20h14
Citation :

LA suite c koi docteur ???



remplacer le télérupteur car la bobine doit être HS
ou créer un compte pour participer à la conversation.

Par Tao59

avatar - Tao59
Apprenti bricoleur
Message(s) : 11
le 21/09/2014 à 20h38
Donc, la suite :

Je coupe l'électricité, j'enlève les deux fils en bas sur A2 et celui d'en haut sur A1, je retire le télérupteur, je vais dans un magasin, je demande le même type de télérupteur, et je rebranche à l'identique, ensuite je remet le jus et ca marche ???

C bien ça ???

Merci tout plein !!

Tao
ou créer un compte pour participer à la conversation.

Par Bob35

avatar - Bob35
Architecte
Message(s) : 1653
le 21/09/2014 à 21h02
oui c'est ça , mais faite une photo avant de débrancher qui peut servir pour se repérer si le nouveau télérupteur est un peu différent
@+
ou créer un compte pour participer à la conversation.

Par Tao59

avatar - Tao59
Apprenti bricoleur
Message(s) : 11
le 23/09/2014 à 10h04
Bon voili, c fait !

Je post pour les personnes qui auraient le meme pb.

J'ai donc acheté un nouveau télérupteur, le vendeur m'a explliqué le nouvo branchement, en fait A1 et A2 sont côtes à côtes en bas au lieu d'être l'un en haut l'autre en bas.

Voici donc le branchement :

https://www.sugarsync.com/pf/D8678793_66137722_7502507

Le fil qui allait au dessus en A1 était trop court, j'ai donc rajouté du fil avec un domino : on le voit sur le côté du telerupteur sur cette photo :

https://www.sugarsync.com/pf/D8678793_66137722_7502587

Messieurs les pros, c dangereux ca ou pas ?? j'avais pas bcp d'autre solution...

Voici enfin le tout, capot refermé

https://www.sugarsync.com/pf/D8678793_66137722_7502525

Et ca fonctionne !

Merci beaucoup à tous ceux qui 'mont aidé !!

Tao
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17969
le 23/09/2014 à 11h23
Tao59 a écrit :



Le fil qui allait au dessus en A1 était trop court, j'ai donc rajouté du fil avec un domino : on le voit sur le côté du telerupteur sur cette photo :

https://www.sugarsync.com/pf/D8678793_66137722_7502587

Messieurs les pros, c dangereux ca ou pas ?? j'avais pas bcp d'autre solution...


salut
le domino n'est pas dangereux
Merci du retour
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
44 % C'est bon, je maîtrise les couleurs pour mes déchets (12)
37 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (10)
19 % C'est un peu complexe, mais je fais du mieux que je peux (5)

27 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : GegeLambert , Nicolas76910 , Ethanlog

Visiteurs non identifiés : 370