Bricoleur du Dimanche

Branchement Telerupteur LEG 04015 vs LEG 49120

avatar - Julien7627
Apprenti bricoleur
Message(s) : 21
19/03/2022 à 17h31
19/03/2022 à 17h31

Mesdames et Messieurs Bonjour, 

Après une après midi d'essai , je n'arrive pas à remplacer mon télérupteur LEGRAND 04015 (télérupteur bruyant et prévu pour un tableau électrique) par un télérupteur LEGRAND 49120  (silencieux et adapté pour les boites de dérivations). La signalétique sur les 2 produits est différente. 

LEGRAND 04015 : 1/A1/A2/2

LEGRAND 49120 : Symbole poussoir/ N / L / Symbole lampe 

J'ai essayé le remplacement suivant (je n'ai qu'1 seul fil sur chaque borne) : 

A1 =N

2 = symbole lampe

1 = L

A2 = Poussoir

C'est un échec, avez vous une proposition de branchement ? Vous trouverez ci-jointe une photo du branchement actuel (mais attention je pense que les couleurs c'est la foire à la saucisse)

Merci d'avance, 

 

Julien

Images jointes :

20220130_122016.jpg
ou créer un compte pour participer
Annonce

Réponses

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9452
19/03/2022 à 17h43
19/03/2022 à 17h43

Bonjour

On ne voit pas les raccordement sur le télérupteur sur votre photo.

En particulier pour voir s'il s'agit d'un montage 3 fils ou 4 fils

Difficile dans ces conditions de vous aider.


Carminas
ou créer un compte pour participer
avatar - Julien7627
Apprenti bricoleur
Message(s) : 21
19/03/2022 à 17h53
19/03/2022 à 17h53

Merci pour ce retour rapide, ci-joint une nouvelle photo qui je l'espère aidera à la compréhension du circuit (j'ai remplacé les dominos de la photo précédente par des WAGO pour un gain de place)

Images jointes :

20220319_174827.jpg
ou créer un compte pour participer

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9452
19/03/2022 à 18h15
19/03/2022 à 18h15

Avec des couleurs non normalisées c'est difficile de répondre

En A1 A2 vous avez le retour poussoir et soit une phase, soit un neutre.

Il faudrait savoir si c'est phase ou neutre car cela change le montage sur le 49120


Carminas
ou créer un compte pour participer
Annonce
avatar - Julien7627
Apprenti bricoleur
Message(s) : 21
20/03/2022 à 11h05
20/03/2022 à 11h05

Bonjour, 

Une petite mise à jour de mes essais, j'ai essayé la combinaison suivante: 

A2=N

1=L

2=Ampoule

A1= Poussoir

 

Résultat ... encore raté 

ou créer un compte pour participer

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9452
20/03/2022 à 11h21
20/03/2022 à 11h21

Cela ne sert pas à grand chose d'y aller au hasard

Vous n'avez pas répondu à la question : phase ou neutre en A1A2 avec le retour poussoir ?

Une fois qu'on saura cela, on pourra tenter de câbler comme il faut.

 

Vous pouvez également tester phase ou neutre au niveau des poussoirs, cela revient au même.


Carminas
ou créer un compte pour participer
avatar - Julien7627
Apprenti bricoleur
Message(s) : 21
20/03/2022 à 11h25
20/03/2022 à 11h25

Merci du retour, malheureusement je ne sais pas, as tu une solution pour les identifier ?

Ci-joint un schéma qui résume ou chaque fil est branché sur le télérupteur via les borniers:

Images jointes :

Image sans titre.png
ou créer un compte pour participer
Annonce

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9452
20/03/2022 à 11h30
20/03/2022 à 11h30

Il faut soit un tournevis testeur, soit un multimètre

Sinon sur votre photo, les 3 fils raccordés à gauche (2 rouges et 1 bleu) on ne voit pas bien lesquels sont raccordés en A1 A2 et 2 ?

Ce serait également intéressant de savoir si en 1 vous avez une phase ou un neutre. Si cela se trouve votre télérupteur coupe le neutre ce qui pourrait être une cause possible du problème.


Carminas
ou créer un compte pour participer
avatar - Julien7627
Apprenti bricoleur
Message(s) : 21
20/03/2022 à 11h40
20/03/2022 à 11h40

J'ai le multimètre. Voici avec les nouvelles informations

 

Images jointes :

Image sans titre.png
ou créer un compte pour participer

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9452
20/03/2022 à 11h45
20/03/2022 à 11h45

Vous mettez le multimètre en position Voltmètre Alternatif

Vous mettez une fiche du multimètre sur la terre d'une prise proche (si nécessaire utiliser une rallonge) et l'autre successivement sur A1 puis sur A2

Vous voyez si une position vous affiche 230V

  • Si oui c'est une phase (et les poussoirs sont au neutre)
  • Si non, c'est qu'il n'y a pas de phase, donc c'est qu'un des deux est un neutre et les poussoirs sont à la phase.

Faites également le test de tension entre 1 et la terre pour savoir si c'est une phase ou le neutre.


Carminas
ou créer un compte pour participer
Annonce

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 171