Bricoleur du Dimanche

installation purgeur automatique

Par trickster

avatar - trickster
Bricoleur
Message(s) : 57
12/11/2023 à 20h53
12/11/2023 à 20h53

Bonjour,


mon installation :

Chaudiere fuel en sous sol

R : chauffage au sol

R+1 : radiateurs X 4

Les T sont bien ouverts et les tetes ne sont pas collées. J'ai purgé les radiateurs et ils ne contiennent pas d'air.

Mon souci :

un seul radiateur chauffe a l'étage, le second est à peine tiède, les 2 autres froids. Je sens que le tuyaux d'arrivée des 2 derniers n'est pas aussi froid que le retour mais insuffisant pour chauffer les radiateurs.

L'installation a été faite par le propriétaire précédent et je pense qu'ils n'ont jamais fonctionné.

Je suis monté au grenier et je constate que les PER remontent des radiateurs pour replonger au radiateur suivant.

Je pense que le souci vient du fait qu'il n'y a pas de purgeurs automatiques afin d'évacuer l'air. L'air doit donc s'accumuler sur les points hauts du PER et empêche une circulation normale. Le premier radiateur est donc correctement alimenté, le second beaucoup moins et les deux autres sont inertes.

Pensez vous que mon diagnostic soit le bon ? je ne m'y connais pas du tout mais j'ai pas mal cherché et un des principes en plomberie est que l'eau circule et que l'air monte.

Je pense donc qu'installer des purgeurs automatiques sur les points hauts des PER dans le grenier. Cela est il faisable ? ou cela doit etre fait sur du cuivre ?

J'espere avoir été clair.

Merci d'avance de l'interet que vous porterez à mon probleme

ou créer un compte pour participer
Annonce

Réponses

Par Bob35

avatar - Bob35
Promoteur
Message(s) : 2243
13/11/2023 à 10h53
13/11/2023 à 10h53

Bonjour,

Des photos de cette installation aideraient à comprendre le problème .

@+

ou créer un compte pour participer

Par trickster

avatar - trickster
Bricoleur
Message(s) : 57
13/11/2023 à 22h18
13/11/2023 à 22h18

Bonjour, 

oui bien sûr, j’avais pris des photos des deux colonnes qui remontent dans le grenier (radiateur 3 et 4). Pour le reste on voit juste deux PER(1 rouge, 1 bleu) qui arrive dans le grenier pour replonger plus loin.

J’avais pris les photos pour répondre à un proche qui m’avait dit que le propriétaire précédent aurait sûrement mis des purgeurs automatiques en haut des ces deux tuyaux … mais en fait non 😟

les deux cuivres montent à la verticale depuis une chambre, ce sont les derniers du réseau de l’étage, désespérément froids.

Est ce  plus clair ainsi?

ou créer un compte pour participer

Par titi116

avatar - titi116
Modérateur
Message(s) : 6591
14/11/2023 à 06h05
14/11/2023 à 06h05

bonjour , 

pas le choix ; va falloir prolonger les cuivre pour y installer les purgeurs et repartir quelques cm en dessous de ce prolongement pour y mettre les PE , 

a+

ou créer un compte pour participer
Annonce

Par trickster

avatar - trickster
Bricoleur
Message(s) : 57
14/11/2023 à 08h20
14/11/2023 à 08h20

Bonjour,

merci titi116, est ce que cela sera efficace sachant que ces colonnes sont celles des rad3 et 4 qui sont deja froids ?

On peut mettre les purgeurs en bout de circuit ou il faut les mettre dès le début ?

merci

ou créer un compte pour participer

Par erge

avatar - erge
Contremaître
Message(s) : 265
14/11/2023 à 08h40
14/11/2023 à 08h40

Bonjour

Peut être une purge sur chaque radiateur pourrait suffire !!!!!!

Faire chauffer l'installation le plus possible,  Couper le circulateur ( important ) et attendre quelques minutes avant la purge. Cela doit améliorer la chauffe

ou créer un compte pour participer

Par trickster

avatar - trickster
Bricoleur
Message(s) : 57
14/11/2023 à 09h17
14/11/2023 à 09h17

Merci Erge, le truc c’est que je constate que ma pression descend régulièrement. C’est une résidence secondaire ou je suis tous les 10 jours et la pression redescend toujours à 1 voir moins. Cela ne va pas renvoyer de l’air dans le circuit à chaque fois?

quand je purge j’ai de l’eau direct, est ce que je dois purger beaucoup et attendre que de l’air sorte?

ou créer un compte pour participer
Annonce

Par erge

avatar - erge
Contremaître
Message(s) : 265
14/11/2023 à 09h26
14/11/2023 à 09h26

Bonjour

Avez-vous constater une fuite???  il sera bien d'inspecter cm par cm la totalité du circuit ( tuyau, radiateur, chaudière )

ou créer un compte pour participer

Par erge

avatar - erge
Contremaître
Message(s) : 265
14/11/2023 à 11h06
14/11/2023 à 11h06

Bonjour

Peut être le vase expansion    ( type FLEXCON )  Hors service 

ou créer un compte pour participer

Par trickster

avatar - trickster
Bricoleur
Message(s) : 57
14/11/2023 à 22h09
14/11/2023 à 22h09

Pas de fuite constatée, les PER étant intégrés dans les cloisons j’aurai vu la fuite je pense depuis 3 ans que j’ai la maison. Pas de fuite sur le reseau sur les parties externes et visibles.

le vase d’expansion a été changé l’année dernière, il était mort.

j’ai constaté que lorsque je mets le circuit en surpression (3 bars) les radiateurs chauffent tous.

ou créer un compte pour participer
Annonce

Par erge

avatar - erge
Contremaître
Message(s) : 265
15/11/2023 à 09h52
15/11/2023 à 09h52

Bonjour

Baisse de pression = vase expansion

Je n'ai pas d'autres idées.  je laisse la place à d'autres bricoleurs ou professionnels pour vous répondre

ou créer un compte pour participer

Par Bob35

avatar - Bob35
Promoteur
Message(s) : 2243
15/11/2023 à 10h00
15/11/2023 à 10h00

bonjour,

 A part les raccords Cuivre et PER on ne voit pas comment est réalisé votre installation ,pas assez de recul  difficile de voir ce qui ne va pas.

@+

ou créer un compte pour participer

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : Brico30

Visiteurs non identifiés : 24