Branchement d'une résistance chauffante sur secteur.

Branchement d’une résistance chauffante sur secteur.

avatar - bricololo29
Petit nouveau
Message(s) : 8
le 06/05/2014 à 14h06
Bonjour,

Je viens de récupérer une résistance chauffante d'un lave vaisselle, et j'aimerais la brancher sur le secteur. Je voudrais savoir quelle précautions sont à prendre. S'il faut rajouter d'autres composants pour abaisser la tension, l'intensité, ou autre...
Pour cela je dispose d'une résistance dont les caractéristiques sont :
U=230V
P=2400W

Merci.
ou créer un compte pour participer à la conversation.

Liste des réponses

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2733
le 06/05/2014 à 14h27
Bonjour,
Électriquement, votre résistance est prévue pour fonctionner sur le secteur (230V).
En revanche, attention, certaines résistances ne supportent pas de fonctionner dans l'air (risque de surchauffe) et ne peuvent fonctionner que plongées dans le fluide qu'elles sont censées chauffer.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 06/05/2014 à 14h37
Bonjour.
Au-delà de la réponse de Cjupiter (j'irai plus loin que lui : une résistance de machine à laver est toujours conçue pour fonctionner dans l'eau, et asservie à un thermostat), peux-tu nous dire ton projet ? cela nous permettra de te donner des conseils et astuces, et à t'indiquer les risques éventuels.
Salut !
ou créer un compte pour participer à la conversation.
avatar - bricololo29
Petit nouveau
Message(s) : 8
le 06/05/2014 à 14h50
Merci pour vos réponses.

Déjà ma résistance est prévu pour fonctionner dans l'eau. En effet je voudrais créer un bain marie pour pouvoir chauffer et garder au chaud différents produits (alimentaires et autres). La résistance fonctionnerais ainsi dans l'eau ( le problème de l'échauffement est ainsi réglé).

J'ai écris se sujet car j'avais remarqué que la résistance pouvais aller sur le secteur (comme vous me l'avez très bien souligné). J'ai alors branché ma résistance sur une prise ( les deux branchements sont respecté ainsi que la masse) et cette prise je l'ai branché sur une multiprise (celle-ci possède les caractéristiques suivantes : U=230V I=16A, ainsi P=3360w) Cette multiprise accepte ainsi en terme de puissance ma résistance. Et pourtant lorsque je l'ai branché, j'ai cramé ma multiprise et fait sauté de disjoncteur.

C'est pourquoi je voulais savoir s'il n'y avait pas des précautions à prendre, et ainsi rajouter des composants pour protéger.

Merci
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 06/05/2014 à 15h02
Suite...
Ta résistance consomme 2400W, soit un peu plus de 10A. La multiprise aurait dû tenir si, au-delà des inscriptions, elle était de qualité. Et si elle n'alimentait pas déjà un autre consommateur. Elle a lâché au bout de quelques secondes, ou tout de suite ? Quand elle a lâché, il n'est pas anormal que cela ait créé un court-circuit interne, et provoqué la disjonction.
Une photo de cette résistance serait bien utile : tu vas l'encastrer dans la paroi de ton bain-marie ?
@+
ou créer un compte pour participer à la conversation.

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2733
le 06/05/2014 à 19h34
Cette résistance, elle fonctionnait avant ou c'est de la récupération incertaine ? As-tu mesuré sa résistance avec un ohmmètre ? Si oui, quelle valeur ?
Sinon, pour ton projet, il faut prévoir un thermostat pour réguler la température de l'eau, sans quoi la résistance va chauffer tout le temps et ce ne sera plus un bain-marie...
ou créer un compte pour participer à la conversation.

Par denisp

avatar - denisp
Chef de chantier
Message(s) : 631
le 06/05/2014 à 21h46
Bonjour,

Une résistance de ce type se branche sans problème sur le secteur et sur la multiprise. Par contre je pense que la multiprise avait un soucis et que l'intensité (environ 10A) a fait fondre une connexion interne et a créé un court circuit.

Bonne soirée
de
ou créer un compte pour participer à la conversation.
avatar - bricololo29
Petit nouveau
Message(s) : 8
le 06/05/2014 à 22h55
Re-bonjour,

Réponse à GrainDsel :
La multiprise était surement de qualité autrefois. En effet elle appartenait à mon père, elle avait donc de l'âge.
Mais la résistance était la seul à fonctionner dessus. Et elle a laché immédiatement. Je n'ai pas eu le temps de brancher complètement la résistance.
La résistance va être encastré dans le bain marie (ci-joint la photo).

Réponse à cjupiter :
La résistance fonctionnait avant. Et j'ai mesuré la résitance avec un ohmètre et j'obtient : 22.5 ohm.


Merci pour toute vos réponses.

Images jointes :

2014-05-06 20.47.18.jpg
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17806
le 07/05/2014 à 06h10
Bonjour
reprendre les mesures entre bornes et masse de la résistance, ce que l'on aurait aimé voir ,c'est comment tu l'a essayer dans l'eau.
ou créer un compte pour participer à la conversation.

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2733
le 07/05/2014 à 06h55
bricololo29 a écrit :


Réponse à cjupiter :
La résistance fonctionnait avant. Et j'ai mesuré la résitance avec un ohmètre et j'obtient : 22.5 ohm.


Ca a l'air correct. Reste à mesurer la résistance par rapport à la masse des 2 connexions comme l'a dit les3c19.
ou créer un compte pour participer à la conversation.
avatar - bricololo29
Petit nouveau
Message(s) : 8
le 07/05/2014 à 10h27
Bonjour,

J'ai mesuré la résistance borne/masse et j’obtiens aucune valeur (O.L sur le ohmmètre), autrement dit le courant ne passe pas.
J'ai joins un schéma rapide du montage dans l'eau.

Merci

Edit : Si vous n’apercevez pas l'image, il faut placer la souris en dessous de "Images jointes", le curseur va changer de forme, et cliquez Clin d\'oeil

Images jointes :

2015.jpg
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 07/05/2014 à 12h57
Bonjour.
Effectivement, ton image était bien pâle...
Au lieu de poster un nouveau message tu aurais pu modifier le précédent après avoir cliqué sur "Editer". Usant de mes droits de modérateur, je l'ai fait pour toi et supprimé le second message...
Bon, ton montage n'est pas correct, il faut que la totalité de la partie qui dépasse le joint soit dans l'eau. Ce qui impose un montage horizontal.
Ton idée aurait deux inconvénients : la partie non noyée aurait surchauffé, jusqu'à la dégradation de la résistance; si ce n'était pas le cas tout de suite, la vaporisation de l'eau aurait augmenté la longueur hors d'eau, donc cela arriverait simplement plus tard.
Tu ne parles pas du thermostat ? Si c'est un modèle à bulbe, tu peux glisser le bulbe sous la résistance et faire passer le capillaire par le couvercle.
Pour éviter la marche à sec (vaporisation de toute l'eau pendant que tu bavardais avec ta charmante voisine Clin d\'oeil ), je verrais bien ce bulbe attaché à la résistance avec un collier métallique genre serflex (serré modérément, hein ?) : sans le refroidissement par l'eau il va détecter une surchauffe et déclencher. Par contre le réglage de ce thermostat se fera par tâtonnements...
@+
ou créer un compte pour participer à la conversation.
avatar - bricololo29
Petit nouveau
Message(s) : 8
le 07/05/2014 à 13h10
Bonjour,

Je te remercie pour cette réponse complète GrainDsel. Je vais mettre tout ceci en application. Si un problème quelconque survient je vous en ferais signe.

Merci.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 08/05/2014 à 00h00
Bonsoir.
Pour un tel bricolage, j'espère que ton installation est munie d'un DDRHS 30mA ?
Salut !
ou créer un compte pour participer à la conversation.
avatar - bricololo29
Petit nouveau
Message(s) : 8
le 08/05/2014 à 13h18
Bonjour,

Je n'avais pas prévu de DDRH (ou disjoncteur différentiel ). 30mA c'est la sensibilité du disjoncteur ?
Je suis un novice mais comment branche-t-on le DDRH, car je n'ai jamais branché de dijoncteur. Une petite aide ne serait pas refusé Clin d\'oeil

J'ai trouvé chez moi des thermostats de lave linge, et sur le thermostat se trouvent des indications comme :
16 (25) A / 250V
10 (15) A / 400V
Les deux indications donnent une puissance identique de 4000W, mais je voudrais savoir si c'est la puissance maximum à traverser le composant.
De plus j'ai une indication que je n'arrive pas à déchiffrer : 0.5K / min. Photos à l'appui.
Pour finir, je voudrais savoir si le thermostat est compatible avec la résistance.

Merci

Images jointes :

DSC00002.JPG DSC00001.JPG
ou créer un compte pour participer à la conversation.
avatar - bricololo29
Petit nouveau
Message(s) : 8
le 08/05/2014 à 13h37
Re-bonjour,

Je viens de trouver un DDRHS dans mon garage. Est-ce que ça suffira ?

Merci.

NB : excusez moi pour ce double post...

Images jointes :

DSC00007.JPG DSC00010.JPG
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
38 % J'arrête de remettre à demain les petites réparations (5)
38 % Je range et je trie le bazar dans mon garage (5)
23 % Je bricole avec plus de matériaux écolos (3)

13 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : kriske , Carminas , christophe1978 , Steph78000

Visiteurs non identifiés : 366