chauffe eau elec + compteur edf HC

chauffe eau elec + compteur edf HC

avatar - chichoune55
Bricoleur
Message(s) : 58
le 18/01/2015 à 06h54
Bonjour à tous,

je rencontre quelques problèmes avec mon chauffe eau depuis quelques jours.
La première constatation etait qu'il ne chauffait plus... certes il commence à être vieux, mais pas assez pour la casse Sourire donc j'ai voulu chercher la panne ailleurs.

Je me suis aperçu que mon compteur EDF ne basculait plus de HP à HC de façon régulière, c'est à dire aux heures prévues... (par chance actuellement je ne suis qu'en heures creuses...quoique...) pour info ; HC 12h00-14h30 et 01h30-07h00

Donc il y a deux jours je l'ai mis en marche forcé pour avoir de l'eau chaude, et il s'est remis en auto à la fin des heures prévus (enfin je crois... en gros je l'ai mis à 21 h et le matin vers 7h30 il était en auto).

Je n'ai commencé à faire des relevés sur mon compteur que depuis hier matin et à 12h00 je ne suis pas passé en HC, donc j'ai quand même forcé le CE pour conserver l'eau chaude... à 14h30 j'étais en auto tout simplement, mais le CE continuait à chauffer, j'ai commencé à jouer avec les disjoncteurs(HP/HC // 2A // 20A) et cela s'est arrêté... par magie, je n'y crois...

Depuis hier 14h30 (ou avant...) je suis en HC et impossible de remettre le CE en forcé...le bouton ne tient pas... il ne tient que si je ferme le 2A, mais cela ne chauffe pas (ca je n'en suis pas certain...quoique!!!)

J'attends 7h00 pour voir si je repasse en HP, et voir si je peux faire une marche forcée sur le CE...

Mon analyse :
- le CE va bien
- contacteur HP/HC doit bien fonctionner
- le 2A peut être cramé....
- ERDF doit venir regarder son compteur....

Vous en pensez?

Merci par avance Sourire
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7590
le 18/01/2015 à 08h33
Bonjour
Vu ce que vous décrivez, problème au niveau de la partie ERDF.
C'est un compteur électronique ?

Carminas
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 18/01/2015 à 09h52
Bonjour.
Tu manques un peu de méthode dans tes essais :
* Tes essais doivent être effectués qu'avec le disjoncteur 2A enclenché. Quand tu le déclenches, c'est comme un retour en HP (ou un maintien en HP si tu le maintiens déclenché).
* Le bouton de marche forcée ne tient que si le compteur est en HP. En HC il est tout à fait normal que le bouton revienne systématiquement sur "auto".
Disposes-tu d'un appareil pour vérifier la présence du courant (en entrée du contacteur, en sortie du contacteur, sur les bornes du chauffe-eau) ?
@+
ou créer un compte pour participer à la conversation.
avatar - chichoune55
Bricoleur
Message(s) : 58
le 18/01/2015 à 11h08
Re bonjour,

Carminas a écrit :

Bonjour
C'est un compteur électronique ?



Oui c'est un compteur électronique.

GrainDsel a écrit :


* Tes essais doivent être effectués qu'avec le disjoncteur 2A enclenché. Quand tu le déclenches, c'est comme un retour en HP (ou un maintien en HP si tu le maintiens déclenché).



Il est vrai que je ne connaissais pas cet aspect technique, en revanche j'ai testé le 2A qu'à la fin quand tous les tests étaient passés avec le 2A enclenché.

GrainDsel a écrit :


* Le bouton de marche forcée ne tient que si le compteur est en HP. En HC il est tout à fait normal que le bouton revienne systématiquement sur "auto".



Cela me rassure et merci pour l'info.

GrainDsel a écrit :


Disposes-tu d'un appareil pour vérifier la présence du courant (en entrée du contacteur, en sortie du contacteur, sur les bornes du chauffe-eau) ?
@+



Non... c'est vrai qu'il m'en faudrait un... c'est pas le prix que cela doit couter...


Je viens de retourner voir le compteur (me suis levé plus tard que prévu!!!), le compteur est repassé en HP, ce qui m'a permis d'enclencher le CE.

Donc cela ne vient pas du 2A, il ne me reste plus que le problème ERDF...

La seule chose qui me dérange, c'est que le CE n'a pas l'air de s'enclencher en passage en HC....
Si, il est en mode forcé il repasse en auto et continue de fonctionner (non vu mais constaté en cours d'HC)
Si, il est en auto le CE ne s'enclenche pas.

N'est ce qu'un problème ERDF?

Va falloir que je revérifie ce passage en HC...

Pour finir une question subsidiaire : peut on modifier sa disposition d'HC dans la journée à notre convenance?
Je ferai bien un 21h-05h...

Merci aux intervenants.

Bon dimanche
ou créer un compte pour participer à la conversation.

Hors ligne Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7590
le 18/01/2015 à 11h26
Vérifiez l'affichage de la séquence 7 sur le compteur
Vous devez avoir :
1O-2O pendant les HP
1F-2O pendant les HC
Si çe qui s'affiche est différent des heures prévues sur votre facture, contactez Erdf

C'est ERDF qui choisit les horaires, pas vous

Carminas
ou créer un compte pour participer à la conversation.
avatar - chichoune55
Bricoleur
Message(s) : 58
le 18/01/2015 à 16h07
Donc en HP c'est bon, mais j'ai pas eu le temps de regarder les HC de ce midi... Je regarderai cette nuit..

Je pense que le compteur ne va pas bien, car hier à la même heure j'étais en HC, alors qu'aujourd'hui je suis en HP comme prévu....

J’ai mis le CE en forcé ce matin (vers 11h) avant les HC (de 12h a 14h30), et à mon retour il n'est pas repassé en auto... je pense que ce midi le compteur est resté en HP. Première fois qu'il ne revient pas en auto... mais cela reste normal si l'HP n'a pas évolué...

Affaire à suivre, il faut que j'arrive à retourner en HC hors plage horaire prévue par ERDF, et je consulterait la séquence 7 pour confirmer....
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 18/01/2015 à 19h40
Bonsoir.
Si le synthétise toutes les infos que tu nous as données, le pilotage EDF fonctionne correctement.
Non, tu ne peux pas changer les tranches horaires, c'est EDF qui les décide. Et tu as de la chance d'avoir des "heures méridiennes" (12h-14h30) !
Comme testeur économique, je te propose (avant l'achat d'un multimètre bas de gamme vers 15/20€) celui de Les3C19.
@+
ou créer un compte pour participer à la conversation.
avatar - chichoune55
Bricoleur
Message(s) : 58
le 18/01/2015 à 21h07
GrainDsel a écrit :

Bonsoir.
Si le synthétise toutes les infos que tu nous as données, le pilotage EDF fonctionne correctement.
@+



Etant un peu néophyte ca veut dire quoi?
- le contacteur HP/HC fonctionne correctement
- ou la borne EDF fonctionne correctement

Désolé mais j'ai un peu de mal Sourire

Sinon bien vu pour le testeur éco Sourire
Je vais m'en fabriquer un Sourire

J'attends ce soir ou demain midi pour les HC... et voir si cela correspond bien....

Merci encore

ou créer un compte pour participer à la conversation.

Hors ligne Par khoa

avatar - khoa
Contremaître
Message(s) : 401
le 18/01/2015 à 23h27
Salut,

Il arrive que ERDF rencontre des soucis avec la bascule des heures creuses.

Ce matin, dans ma zone (Val-de-Marne), le signal de fin d'heure creuse / début heure pleine n'est pas envoyé. Je m'en suis rendu compte par hasard en constatant que le contacteur heure creuse/heure pleine du tableau électrique était encore en position heure creuse à 11h du matin (alors que la fin des heures creuses est à 6h30).

J'ai appelé ERDF, qui m'a confirmé la panne des signaux heures creuses.

Voilà l'expérience que je voulais partager ... peut-être qu'un coup de fil à ERDF permet d'éliminer une cause de dysfonctionnement de ton chauffe-eau.

Cordialement.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 19/01/2015 à 00h04
Bonsoir.
Je ne suis pas contre l'idée, mais j'aime bien la rigueur dans le dépannage. C'est pour cela que quelques tests permettraient d'éliminer des hypothèses pour qu'il ne reste plus qu'une ou deux solutions...
Salut !
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18349
le 19/01/2015 à 06h24
bonjour
Pour contrôler si il y a toujours du courant à part le multimètre analogique (à aiguille) le numérique détecte du courant comme les tournevis testeurs, il y a un testeur qui existe depuis toujours qui ne coûte pas grand chose,qui ne nécessite pas de pile, si panne de ce testeur, facile d'y remédier, je m'en sert depuis 53 ans
voir photo

Images jointes :

thum_55354b5b40685a8a9.jpg
ou créer un compte pour participer à la conversation.
avatar - chichoune55
Bricoleur
Message(s) : 58
le 19/01/2015 à 21h12
Bonjour,

Donc pour aujourd'hui :
j'ai regardé la borne EDF et dès 12h (heure de mon HC) je suis resté en HP je suis resté un quart d'heure devant, et pas de changement, j'étais toujours en 1O-2O... pas de passage en 1F... donc pas la première fois...

J'ai donc téléphoné à EDF pour leur exposer mon problème et il m'envoie un technicien. Pas d'information sur une coupure un décalage des HC ou une erreur généralisée.

Je n ai pas eu d'HC ce midi, mais cette nuit il y en a eu.

Je viens de relancer en forcé le CE qui s'est bien lancé mais 10 minutes après plus rien. A part deux douches rapides ce matin, il y a eu très peu de conso d'eau chaude... mais cela me parait un peu rapide pour re chauffer le CE.

Pour info : depuis 5 jours je n'ai pas eu de panne d'eau chaude....

Alors je me pose tout de même quelques questions : n'est ce pas une double panne (compteur EDF, et le CE ou un des "fusibles"....)

Demain midi je vais tester le "multimètre maison" que je vais positionner en dessous du contacteur HC/HP (il faut retirer les fils?), et si cela ne fonctionne pas sous le 20A....

Par contre pour tester le chauffe eau.... au cas où je ne vois pas trop comment, peut être déjà voir comment c'est fait en dessous, puis voir si le courant arrive bien jusqu'à lui.

J'essaie d'avoir un peu de rigueur, mais je n'ai pas tous les éléments en tête... donc j'ai un peu de mal Sourireet puis je vais découvrir le multimètre.... Sourire

Merci pour vos contributions.
ou créer un compte pour participer à la conversation.
avatar - chichoune55
Bricoleur
Message(s) : 58
le 19/01/2015 à 21h51
Je voulais faire un petit rajout, quand je dis que le CE s'arrete au bout de 10 minutes... Il n'y a plus de bruit de glouglou.... c'est bien un signe que cela s'est arrêté? Boulet
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 19/01/2015 à 21h56
Bonsoir.
Je te propose :
1/ de mettre les deux fils du testeur sur le bornes hautes du contacteur : la lampe doit s'allumer.
2/ de déclencher le disjoncteur 20A; de brancher les deux mêmes fils sur les deux bornes basses du contacteur (en plus des fils qui vont au chauffe-eau); de vérifier que les 4 fils sont bine pris dans les bornes; de réenclencher le disjoncteur. Si tu es en HP, la lampe ne s'éclaire pas. Si tu te mets en marche forcée, elle reste éclairée. Au passage en HC, elle doit rester éclairée et ne s'éteindre qu'au prochain retour automatique en HP. Pendant tout ce temps l'eau doit chauffer dans le ballon.
3/ demain la lampe doit être éclairée de 12h à 14h30 sans rien toucher. Et nous ferons de nouveau le point.
Salut !
ou créer un compte pour participer à la conversation.
avatar - chichoune55
Bricoleur
Message(s) : 58
le 19/01/2015 à 23h17
Bonsoir,

cette petite histoire me tournait dans la tête... et suite à vos conseils, j'ai voulu creuser.

Avant d'attaquer le dernier conseil, je me suis dit que le problème pouvait venir aussi du chauffe eau... qui pour moi dès le départ fonctionnait, car le fait de forcer le contacteur faisait marcher le CE...

Mais depuis aujourd'hui celui ci ne fonctionnait que 10 min... (enfin je crois...) en effet je n'avais plus de bruit de "glouglou" et de la résistance....

J'ai voulu vérifier cette partie... et donc j'ai relancé le contacteur en forcé... dans un premier temps la résistance a chauffé, puis les "glouglou" sont arrivés. 7 à 10 minutes après, tout s'est arrêté comme le dernier test.
J'ai donc voulu regarder sous le cache pour voir ou entendre mieux les éventuels problèmes.
En touchant ce fameux cache, je me suis aperçu que la résistance re-chauffait... et quand fonction de l'orientation de ce dernier le bruit était plus présent... pour m'apercevoir enfin, qu'il était en contact avec le tuyau en PVC d'arrivé d'électricité....

Donc il doit y avoir un mauvais contact au niveau de l'arrivée des câbles électriques. Pour l'instant j'ai laissé, en forcé, et demain je referai le câblage de l'arrivée sur le CE (d'un boitier intermédiaire jusqu'au CE). Juste 2 - 3 mètres....

Si mon analyse est bonne, j'ai :
- un problème avec le compteur EDF, car il ne bascule pas d'HP en HC aux heures prescrites... plusieurs fois en quelques jours.
- un problème d'arrivée d'électricité sur le CE.... câblage défectueux ...qui doit être être le problème de départ?

Les 2 problèmes sont indépendants l'un de l'autre, mais sans le câblage je n'aurai pas vu le premier.

Si les problèmes ne sont pas résolus demain soir j'attaque avec "la lampe multimètre", pas envie de m'y mettre ce soir, car j ai toute la petite famille à la maison Sourire

Merci pour vos contributions Sourire
ou créer un compte pour participer à la conversation.
avatar - chichoune55
Bricoleur
Message(s) : 58
le 21/01/2015 à 19h17
Bonsoir à tous,

donc un petit point rapide :

La société ERDF est passée, elle a vérifié mon compteur et tout va bien. Elle fait actuellement des travaux sur le réseau et rencontre des problèmes, pour le passage en HC (dommage que je ne l'ai pas su au téléphone...).
Le technicien a vérifié mon contacteur HP/HC (sans que je lui demande) et tout va bien, il s'enclenche bien de HP à HC etc...

Une fois parti, j'ai refait mon arrivée d'électricité sur le chauffe eau. Et en relançant les disjoncteurs et en forçant le contacteur... rien....

J'ai donc fabriqué le multimètre maison et j'ai fait des tests. A l'arrivé du chauffe eau au niveau du thermostat, la lampe s'allume, mais à sa sortie rien ne se passe...

Donc je me suis rappelé d'un post sur le forum, où il fallait mettre une pointe fine au niveau d'un trou sur le thermostat pour le re-enclencher... Après rallumage des disjoncteurs, cela fonctionnait.

Cela n'a duré que 30 minutes, et après plus rien. J'ai décidé de réarmé le thermostat en état de marche(alimenté). Le CE s'est relancé mais dès que je retirai la pointe celui ci s'arrêtait.

1h après j ai relancé le CE après avoir re armé le thermostat et cela a fonctionné. J'ai donc décidé d'arrêté les essais et de voir venir cette nuit... (passage HP-> HC)

Ce matin avant 7 heures, je suis allé vérifié et le CE fonctionnait....

Plusieurs solutions :
- mon chauffe eau va mourir...
- mon chauffe eau va bien mais il se coupe dès la t°C atteinte, ce qui est bien normal.
- mon chauffe eau est entartré... et ca c'est certain!!!

Mon analyse est elle bonne? Sinon des idées?

Merci aux contributeurs par avance.

Bonne soirée
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 31