Bricoleur du Dimanche

problème electrique disjoncteur

Par courevol

avatar - courevol
Petit nouveau
Message(s) : 3
22/10/2022 à 12h18
22/10/2022 à 12h18

Bonjour,

Depuis quelques jours, quand j'allume mon four à chaleur tournante, le différentiel saute.

Mais pas un fusible en particulier. J'ai démonté le four, et testé ses 3 résistances: pas de retour à la masse. 

J'ai testé le bouton sécurité du différentiel, il marche bien.

Comment faire pour détecter la panne?

Merci d'avance pour vos retours. Bonne journée.

Images jointes :

IMG_20221015_160401.jpg
ou créer un compte pour participer

Réponses

Par Bob35

avatar - Bob35
Promoteur
Message(s) : 2046
22/10/2022 à 12h27
22/10/2022 à 12h27

Bonjour,

Citation :

le différentiel saute.

c'est donc un défaut d'isolement ( fuite vers la terre)

Citation :

J'ai démonté le four, et testé ses 3 résistances: pas de retour à la masse.

avec quoi un simple ohmmètre ? il faut un contrôleur d'isolement  .

 

si vous n'avez pas cet appareil ,

 débranchez une à une les résistances en isolant les conducteurs , et faire des essais de chauffe 

vous devriez finir par trouver celle qui présente un défaut

ou créer un compte pour participer

Par courevol

avatar - courevol
Petit nouveau
Message(s) : 3
22/10/2022 à 12h56
22/10/2022 à 12h56

Bonjour,

Merci pour votre retour rapide!

Oui effectivement, j'ai contrôlé avec un ohmmètre.

J'essaierai la solution que vous proposez.

Bonne journée à vous

ou créer un compte pour participer

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 3220
22/10/2022 à 23h39
22/10/2022 à 23h39
Citation :

J'ai démonté le four, et testé ses 3 résistances: pas de retour à la masse.

 

Bonjour,

Souvent le problème n'apparait qu'en chauffant. Donc en contrôlant à froid, on ne peut le déceler.

ou créer un compte pour participer

Par courevol

avatar - courevol
Petit nouveau
Message(s) : 3
27/10/2022 à 19h31
27/10/2022 à 19h31

Bonsoir,

Merci à vous deux pour votre aide.

J’ai suivi les conseils de Bob, j’ai sorti le four sur une table, et je l’ai démarré qu’avec la résistance du bas (c’était la chaleur tournante qui disjonctait). Et le disjoncteur a sauté.

Petite question, j’ai essayé de faire fonctionner la résistance du milieu, celle qui entoure le ventilateur, et il n’y a eu aucune chauffe. Est-ce normal ? Ou se met-elle en route uniquement si la résistance du bas est activée ? Dans le cas contraire, je dois aussi la changer.

J’ai donc remplacé la résistance du bas. Le souci est que je l’avais déjà changée il y a un an et ½. Mais je me suis souvenu que j’avais dû forcer un peu.

J’ai bien essayé de regarder si je pouvais démonter le bas du four, mais j’ai renoncé car c’est la même tôle qui fait un U autour du four. Donc c’aurait été long et fastidieux.

La résistance comporte une tige de fer pour la rigidifier. Et je me suis aperçu que cette tige était un peu plus longue que la précédente (en comparant les deux). J’ai donc un peu plié l’extrémité afin de raccourcir la longueur. Ce qui m’a permis de l’emboiter.

Quand on regarde la photo de l’ancienne résistance, on voit bien qu’elle est abîmée à un endroit.

Pour Jupiter, je me suis amusé à tester la résistance avec la prise de terre juste après la disjonction du compteur. Et j’ai trouvé environ 1800 ohms durant l’espace d’une minute.

Encore une fois merci pour le site, et vos réponses qui m’ont permis de trouver la panne, et de réparer.

Bonne fin de semaine à tous

ou créer un compte pour participer

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : Bigo

Visiteurs non identifiés : 1586