incohérence de résultat de puissance.

incohérence de résultat de puissance.

Par Shukaname

avatar - Shukaname
Petit nouveau
Message(s) : 4
le 26/11/2020 à 11h42

Bonjour, je suis un ado qui aime bien bricoler des trucs inutile juste pour comprendre différent principe tel que la puissance (W), le couple (N.m), etc... Et je me suis heurter à un problème que je n'arrive pas a résoudre.


Mon grand père m'as offert un moteur dont voici les caractéristique:

Volts: 200/250

Excit: Ac

Hz: 50; Phase: 1

Amp: 0.39   -> ce que je suppose être des ampères?

Watts utilisé: 8.6

T/mn: 1400

Réducteur:

N.m: 0.9 -> je suppose couple après réduction

T/mn: 35

rapport: 40

 

Bien, maintenant que vous avez les spécificité technique, je peux vous faire par de ce qui me gène. Tou d'abord, la puissance(W)=U(V)*I(A) donc P= 200*0.39=78 Watts. Or la fiche technique nous indique une puissance de 8.6 Watts. Maintenant, le couple. Pour le calculer j'ai trouver la formule suivante (mon frere est en IUT de mechanique et me l'a donner):

P=(2pi/60)*T*N avec T en N.m et N en T/mn.

Or si je prend les informations fourni par la fiche technique, on obtient:

(2pi/60)*T*35=8.6 <=> T=8.6/(35*2pi/60) = 2.3 N.m et non pas 0.9 N.m

Quelqu'un serait-t-il en mesure de m'expliquer? Car je me doute bien que l'erreur viens de moi mais je n'arrive pas à trouver ou Mouais...

 

Merci de m'avoir lu, Shukaname.


Bricolez bien, bricolez safe!
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
47 % Je range et je trie le bazar dans mon garage (8)
29 % J'arrête de remettre à demain les petites réparations (5)
24 % Je bricole avec plus de matériaux écolos (4)

17 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Nicolas76910 , patbur39 , ientum , youyou63

Visiteurs non identifiés : 333