Bricoleur du Dimanche

SOUCI AVEC UNE REMORQUE

Par joelle-29

avatar - joelle-29
Ouvrière
Message(s) : 130
14/03/2022 à 10h49
14/03/2022 à 10h49

Bonjour à tous et toutes,

Un souci avec ma remorque (toute petite, c'est pour emmener des déchets verts ) ....

Chaque fois que je m'en sers, ou j'ai le clignotant gauche, ou le droit, ou  les feux stops .... mais jamais les 3 à la fois !

Il y a quelques années, mon fils m'a changé le "faisceau". Correct pendant quelque temps, et à nouveau des soucis.

Ce week-end, pour vérifier que ça ne venait pas de ma voiture, mon fils l'a attachée sur la sienne ; conséquence : ses clignotants ne fonctionnent plus (ou du moins, ils clignotent très très vite).

ça vient donc bien de la remorque.

Avez-vous une idée ????

D'avance, merci pour votre aide.

 

Joëlle

 

 

 

ou créer un compte pour participer
Annonce

Réponses

Par Tazmania

avatar - Tazmania
Architecte
Message(s) : 1529
14/03/2022 à 15h36
14/03/2022 à 15h36

bonjour,

c'est surement du à une masse défectueuse.

Il faut vérifier les câbles, les connexions, ça peut venir d'une oxydation ...

Vérifiez aussi les prises de branchements des deux voitures, sait- on jamais !

salutations 


c'est foutu ? Pensez "Repair café" on ne sait jamais !
ou créer un compte pour participer

Par joelle-29

avatar - joelle-29
Ouvrière
Message(s) : 130
14/03/2022 à 18h10
14/03/2022 à 18h10

Merci beaucoup pour votre réponse.

Joëlle

ou créer un compte pour participer

Par Gab1982

avatar - Gab1982
Petit nouveau
Message(s) : 2
18/03/2022 à 09h42
18/03/2022 à 09h42

Bonjour, 

Il faut jeter un oeil sur les feux arrière de la remorque, vérifiez le bon contact de toutes les ampoules et les masse interne au feux arrière si il y en à.

Si ça déconne sur deux voitures c'est que le problème est côté remorque, il faut vérifier aussi si il n'y à pas d'oxydation dans la prise de la remorque, il faut la démonter. 

ou créer un compte pour participer
Annonce

Par joelle-29

avatar - joelle-29
Ouvrière
Message(s) : 130
18/03/2022 à 10h03
18/03/2022 à 10h03

Un grand merci !!!

ou créer un compte pour participer
avatar - Nicolas76910
Promoteur
Message(s) : 2488
18/03/2022 à 22h29
18/03/2022 à 22h29

Bonjour,

Souci souvent du à de l'humidité dans la prise. Ces prises ne sont pas assez étanches et ma remorque étant tout le temps dehors, à chaque grosse pluie de l'eau arrive à entrer dans la prise, ça s'oxyde et ça fini par mal s'allumer ou à clignoter les mauvaises ampoules. Voyez déjà de ce coté là.

Si c'est une prise 7 plots, voici le branchement qui doit être fait si besoin de le refaire:

 

ou créer un compte pour participer

Par Tazmania

avatar - Tazmania
Architecte
Message(s) : 1529
19/03/2022 à 10h20
19/03/2022 à 10h20

bonjour,

équipez-vous d'un multimètre, ça aide pas mal.

attention toutefois : les prises étant en vis à vis, les câbles sont inversés.

salutations


c'est foutu ? Pensez "Repair café" on ne sait jamais !
ou créer un compte pour participer
Annonce

Par joelle-29

avatar - joelle-29
Ouvrière
Message(s) : 130
19/03/2022 à 10h35
19/03/2022 à 10h35

Merci beaucoup !

ou créer un compte pour participer

Par joelle-29

avatar - joelle-29
Ouvrière
Message(s) : 130
19/03/2022 à 10h35
19/03/2022 à 10h35

Un grand merci.

ou créer un compte pour participer

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 185