le chauffe-eau coule en permannece par le groupe de sécurité

le chauffe-eau coule en permannece par le groupe de sécurité

Hors ligne Par eric49mto

avatar - eric49mto
Petit nouveau
Message(s) : 4
le 16/08/2015 à 16h11
Bonjour à tous,
Dans une maison de week-end, un petit chauffe-eau électrique (75 litres ?), peu utilisé, est équipé d'un groupe de sécurité raccordé sur l'arrivée d'eau froide. Le chauffe-eau n'est branché qu'en cas de présence dans la maison. Lors des derniers branchements, l'eau s'écoule en permanence par l'évacuation (1 litre en 2 minutes). J'ai pensé que le groupe de sécurité était HS, je l'ai remplacé par un modèle similaire neuf : l'écoulement est le même, dès que le chauffe-eau est plein, qu'il soit en chauffe ou pas. Quand on tire de l'eau chaude, l'écoulement s'arrête, mais reprend quelques secondes après la fermeture du robinet. Seule solution pour l'utiliser : fermer l'arrivée d'eau froide entre deux utilisations.
Une idée sur la cause de ce problème ? merci !
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par kriske

avatar - kriske
Modérateur
Message(s) : 42030
le 16/08/2015 à 16h28
coucou

Soit trop de pression

Soit il faut procéder à un détartrage

Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.

Hors ligne Par eureka

avatar - eureka
Promoteur
Message(s) : 4436
le 16/08/2015 à 18h26
salut si vous n avez pas trop de pression alors vous avez peut être pas mis une de sanitaire .? mais une pour chauffage (celle que lont mets sur le circuit des radiateurs

salut j ai pas mal bossé avec différents patron dans le batiment
ou créer un compte pour participer à la conversation.

Hors ligne Par eric49mto

avatar - eric49mto
Petit nouveau
Message(s) : 4
le 17/08/2015 à 21h50
le groupe de sécurité étant neuf, je ne pense pas qu'il soit entartré. Par contre, une pression trop forte pourrait être l'explication. L'emballage du groupe de sécurité explique bien le montage sur un chauffe-eau. Par contre le plan de montage mentionne la présence d'un vase d'expansion, qui n'existe pas sur l’installation défaillante. Est-ce que ce vase d'expansion est obligatoire, et est-ce que son absence pourrait expliquer le problème ?
merci !
ou créer un compte pour participer à la conversation.
avatar - mitigeur
Architecte
Message(s) : 1524
le 17/08/2015 à 22h46
bonsoir

il faut vérifier la pression et si celle ci trop eleve

mettre un réducteur de pression
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 17/08/2015 à 22h58
Bonsoir,

Selon les symptômes décrit, je confirme => trop de pression, c'est à dire au moins égale ou supérieur à 7 bars (valeur de tarage d'ouverture de la soupape) le vase d'expansion n'est ni obligatoire ni indispensable sauf pour les inconditionnels du vase, ils ne manquent pas! Et ce n'est pas son absence qui provoque l'écoulement permanent de la soupape, mais par contre un réducteur de pression semble ici indispensable et à placer de préférence en entrée générale d'installation, c'est à dire immédiatement après le compteur.

@+

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Au potager, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 45