Problème disconnecteur chaudiere

Problème disconnecteur chaudiere

avatar - zombiedupont
Petit nouveau
Message(s) : 8
le 06/10/2014 à 22h49
Bonsoir à tous.

J'ai un petit problème concernant le remplissage en eau de ma chaudiere au fioul.
J'assure le remplissage de ma chaudiere par deux vannes situées de part et d'autre d'un disconnecteur. Ceci se passait normalement. Or aujourd'hui je n'y arrive plus. Lorsque j'ouvre les deux vannes, d'abord l'aval (celle de gauche) puis l'amont ( celle de droite), l'eau ne rentre pas dans la chaudiere, mais s'échappe directement par l'orifice du disconnecteur central.

Je ne comprends pas cela. Est ce que le tuyau qui entre dans la chaudiere est bouché? Ceci alors qu'il n'y a jamais eu de signe avant coureur? Ou bien est ce un problème du disconnecteur en lui même?

Si certains d'entre vous on des idées ou déjà eu la même situation je suis preneur.

Merci beaucoup

Sylvain.
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 07/10/2014 à 09h13
salut
je te reponds parce que tu n'as pas eu de réponses. c'est peut etre tout simplement ton disconnecteur qui est bloqué. il peut etre hs ...
es ce que tu remets de l'eau souvent dans ton circuit?, car si c'est le cas ce n'est pas normal non plus. tu as peut etre une fuite, ou ton vase d'expansion est à regonfler ou à changer.
fais tu entretenir ta chaudière?
enfin attendons d'autres avis car je suis chauffagiste mais débutant.

il y a un forum " chauffage ". tu devrais peut etre poster dessus Sourire
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : efred , asdrubaelvect , Tazmania , BRIMAU72

Visiteurs non identifiés : 249