Probleme pression

Probleme pression

Par azazelle

avatar - azazelle
Petit nouveau
Message(s) : 6
le 19/06/2009 à 00h51
Bonjour,

J'habite une maison qui a un peu moins de 30ans. La maison est équipé d'un adoucisseur d'eau placé juste apres le compteur. Le compteur est situé au sous sol de la maison.

La pression d'eau n'a jamais été très élevée mais depuis hier elle a subitement chuté...je n'ai qu'un petit filet d'eau dans toute la maison aussi bien eau chaude que eau froide... J'ai pensé a une fuite...mais quand je ferme tous les robinet le compteur ne tourne pas non plus et "à priori" en amont non plus. J'ai verifié avec les voisins qui eux n'ont pas de probleme de pression c'est donc bien chez moi.

En faisant faire un cycle a l'osmoseur, il consomme bien de l'eau, et le débit semble important. De meme un evier situé au sous sol semble fonctionné normalement...la pression n'y est pas tres eleve mais bien plus correct que dans le reste de la maison.

Je ne suis pas très au fait du fonctionnement de la plomberie...HEEELP MEEEE ! Est-ce que la canalisation a pu se boucher ? (d'un coup) Est-ce que quelques choses d'autre à pu se passer qui puisse expliquer cela ?
Et surtout c'est quoi le remède a moindre cout ?

Par avance, merci de votre aide

ou créer un compte pour participer à la conversation.

Liste des réponses

Par meteor

avatar - meteor
Chef de chantier
Message(s) : 953
le 19/06/2009 à 18h36
SLT.

En 1er. temp n'y à t'il pas un filtre à cartouche en entrée
de l'omoseur et n'est il pas sale verifit le et meme fait un
essais sans pour voir si il y a un meilleur débit et dans ce
cas le remplacé.
ou créer un compte pour participer à la conversation.

Par azazelle

avatar - azazelle
Petit nouveau
Message(s) : 6
le 21/06/2009 à 21h30
Bon pour moi a priori le problème ne venait pas de l'adoucisseur mais pour en avoir le cœur net j'ai court-circuiter celui-i....Plus d'adoucisseur...mais le problème de pression persiste...
Pour moi le problème viens de la chaudière. C'est une chaudière VIESSMANN GASOLA 24R. Les baromètres indique une pression à peine supérieur à 0... Je ne suis pas plombier mais je me dit que ça sent pas très bon... :-)

Je n'ai pas la notice de cet appareil. Mais si quelqu'un peu m'éclairer je suis preneur

Xavier
ou créer un compte pour participer à la conversation.

Par meteor

avatar - meteor
Chef de chantier
Message(s) : 953
le 21/06/2009 à 21h44
SLT.

Le probleme ne peut pas provenire de la chaudiere puisque
il n'y a pas de pression ef. non plus .
Essais de démonter le raccord aprés compteur pour voir déjas
si tu a une bonne pression d'alimentation réseau,
ensuite si la pression est bonne procede par élimination
en recomencant la meme opération avant et aprés
adoucisseur .
ou créer un compte pour participer à la conversation.

Par azazelle

avatar - azazelle
Petit nouveau
Message(s) : 6
le 21/06/2009 à 21h58
Pour avoir démonter et sortie l'adoucisseur du réseau et ouvert la vanne d'alimentation de la maison...Je confirme il y a de la pression après le compteur (mon sol s'en souvient...mais pieds aussi )

L'adoucisseur est complètement déconnecté et la pression n'est pas plus importante. (le problème ne peut pas venir de l'adoucisseur..y'en a plus).

Par contre au niveau de la chaudière pression 0 alors qu'elle devrait être autour de 2 bar. je ne sais pas comment elle fonctionne mais 1 seul tuyau arrive à la chaudiere (l'eau froide) et deux en sorte (eau chaude eau froide)
ou créer un compte pour participer à la conversation.

Par meteor

avatar - meteor
Chef de chantier
Message(s) : 953
le 21/06/2009 à 22h27
Pour la pression du réseau chauffage déjas refaire un apoint
en ouvrant le ou les robinet de remplissage , la pression
vat obligatoirement remonté si pression sortie compteur est
bonne a condition de ne pas puiser d'eau en meme tempt
ailleur .
Ensuite se ne doit pas etre un probleme de pression qu'il y a
mais un probleme de débit du fort probablement a une
vanne mal ouverte sur le réseau ef du logement si il y a
aussis un manque de débit sur tout le réseau ef du logement

Pour la tuyauterie ef qui ressort de la chaudiere sa ne peut
etre que la tuyauterie qui ne fait que passée de par en par
derriere la chaudiere car je ne vois pas d'utilité a qu'une
tuyauterie ef ressorte d'une chaudiere.

ou créer un compte pour participer à la conversation.

Par azazelle

avatar - azazelle
Petit nouveau
Message(s) : 6
le 21/06/2009 à 22h52
Merci pour tes conseils avisés...

Effectivement le tuyau qui arrive au dessus de la chaudiere n'est pas lié a l'eau froide...je l'ai deconnecté et il arrive pas à la chaudiere...il en repart ...(On ne s'improvise pas bricolo..lol)

J'ai tourné un peu le reglage du reducteur de pression... le débit a legerement augmenté mais c'est toujours pas top.

Pour le reseau chauffage je ne sais pas ou se trouve le/les robinet de remplissage (qu'en on est mauvais...autant l'etre vraiment!)

pour la vanne mal ouverte...oui pourquoi pas (je verifirais toute les vannes demain) mais pourquoi une chute brutale alors...je n'avait rien touché avant que ca commence a "deconné" ?
ou créer un compte pour participer à la conversation.

Par meteor

avatar - meteor
Chef de chantier
Message(s) : 953
le 22/06/2009 à 20h49
SLT.

HA!!HA!!!! si les infos sont au conpte goute il est plus dur
de se faire une idée du probleme Yeux au ciel c'est seullement
maintenant que tu nous informe qu'il y avait un réducteur de
pression a tu au moin essayer de le démonter et le renplacé
par un flexible pour voir si le débit aux robinets est bon de
nouveau car il est fréquant que les réducteurs de pression
se gripent ou se bouchent quand il y a des travaux sur le
réseau de la compagnie des eaux.

Pour ce qui est du remplissage chauffage regarde sur la
notice d'entretien su tu l'a encors ou post une photo du
dessous de la chaudiere si c'est une mural,ou plusieurs
photos des tuyauteries et vannes a proximité si c'est une
chaudiere au sol pour se faire une idée de la réponse a te
eposté Cool
ou créer un compte pour participer à la conversation.

Par azazelle

avatar - azazelle
Petit nouveau
Message(s) : 6
le 26/06/2009 à 22h03
Si je donne pas toutes les infos c'est que je suis "très novice"...j'ai appris après coup que j'avais un réducteur de pression.

une semaine plus tard..j'ai enfin changé le réducteur de pression après avoir trouvé les bons raccords...Et la pression est revenu...OUF !

Pour la remise en pression de la chaudière c'est aussi règlé. Youpi !

SAUF que...j'arrive pas à la rallumée...La pression est OK, la vanne gaz est bien ouverte, il y a un petit "interrupteur" qui permet d'allumer une étincelle mais la chaudière ne se rallume pas...Une idée ?

Merci pour ton aide.

ou créer un compte pour participer à la conversation.

Par meteor

avatar - meteor
Chef de chantier
Message(s) : 953
le 27/06/2009 à 08h54
SLT.

Je ne conait pas ce model de chaudiere mais peut etre que
aprés avoir fonctioné avec une pdression du réseau
chauffage trop bas elle aurait surchauffée et la sécurité de
surchauffe se serait déclanchée et il faudrait la réarmée.

Mais sans notice d'emplois c'est dificile a ce faire une idée.
ou créer un compte pour participer à la conversation.

Par schmouf

avatar - schmouf
Petit nouveau
Message(s) : 1
le 03/08/2009 à 09h19
Bonjour,
Je connais bien votre chaudière. J'ai la même. Lorsque la chaudière a été arrêté pendant un moment, il peut arriver que de l'air soit rentré au niveau des vannes de gaz. Donc, il faut attendre un peu. Laisser la vanne d'entrée ouverte pendant une demi-journée et essayer à nouveau de presser l'interrupeur d'allumage. Elle devrait démarrer.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
42 % J'arrête de remettre à demain les petites réparations (5)
33 % Je range et je trie le bazar dans mon garage (4)
25 % Je bricole avec plus de matériaux écolos (3)

12 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : castor , Ninie56 , DeadEnd012

Visiteurs non identifiés : 332