Comment vous l'expliquez ???

Comment vous l’expliquez ???

Par volfoni91

avatar - volfoni91
Petit nouveau
Message(s) : 2
le 31/08/2009 à 09h55
Bonjour a tous,

j'ai un soucis avec mes eclairages exterieurs : j'ai installé des spots (220v) exterieurs autour de ma terrasse, je suis sur de mon isolation vis a vis de l'eau, je n'ai pas branché la terre sur ces equipements mais ai mis l'interrupteur interieur a la maison sur la phase, le neutre est en continu passant : pb : je prends quelques "chataignes" sur le socle metallique de ces spots !! meme par temps sec ...

d'ou provient ce courant puisque meme interrupteur ouvert, ca le fait ?
est ce un pb de masse que je devrais ajouter ?
est ce un courant residuel dans le neutre ?
mon tableau electrique est recent, j'y ai mis que des disjoncteurs de bonne qualité (moins de 5 ans) ,
merci de votre aide,
bonne journee
ou créer un compte pour participer à la conversation.

Liste des réponses

Par minox

avatar - minox
Petit nouveau
Message(s) : 4
le 03/09/2009 à 09h05
Bonjour volfoni91, de quelle classe sont tes luminaires (IP)? Il se peut que sela proviennent d'un défaut d'isolement des luminaires, si tu fait toucher le fils de terre a la carcasse métalique le diff devrait sauter. Es-tu vraiment sur qu'il n'y a pas de transformateur intégré au luminaire?
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18013
le 03/09/2009 à 09h19
volfoni91 a écrit :

Bonjour a tous,

j'ai un soucis avec mes eclairages exterieurs : j'ai installé des spots (220v) exterieurs autour de ma terrasse, je suis sur de mon isolation vis a vis de l'eau, je n'ai pas branché la terre sur ces equipements mais ai mis l'interrupteur interieur a la maison sur la phase, le neutre est en continu passant : pb : je prends quelques "chataignes" sur le socle metallique de ces spots !! meme par temps sec ...

d'ou provient ce courant puisque meme interrupteur ouvert, ca le fait ?
est ce un pb de masse que je devrais ajouter ?
est ce un courant residuel dans le neutre ?
mon tableau electrique est recent, j'y ai mis que des disjoncteurs de bonne qualité (moins de 5 ans) ,
merci de votre aide,
bonne journee


Bonjour
relie donc ces spots a la terre, soit le différentiel saute et tu as un problème sur ces appareils, cela peu se produire sur un mais deux!!
Si c'est un courant résiduel la mise a la terre le supprimera.
Tout appareil électrique avec une masse métallique, sauf classe II , doit être relié a la terre encore plus des extérieurs!!
ou créer un compte pour participer à la conversation.

Par volfoni91

avatar - volfoni91
Petit nouveau
Message(s) : 2
le 03/09/2009 à 09h39
Bonjour a tous deux, et merci pour vos reponses,

mes spots sont IP 67,
je suis sur qu'il n'y avait pas de transfo fourni, c'est bien du 220 50Hz,
je vais effectivement brancher la terre sur toute la chaine,
merci encore et bonne journee a vous.
Cordialement
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
50 % C'est bon, je maîtrise les couleurs pour mes déchets (28)
34 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (19)
16 % C'est un peu complexe, mais je fais du mieux que je peux (9)

56 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : takafer

Visiteurs non identifiés : 291