Bricoleur du Dimanche

Lave-linge qui disjoncte le différentiel

Par archerie

avatar - archerie
Petit nouveau
Message(s) : 5
24/02/2023 à 09h55
24/02/2023 à 09h55

Bonjour à tous,
J'ai un problème avec mon lave-linge, qui fait sauter le différentiel.
J'avais initialement une prise lave-linge dans ma salle de bain (disjoncteur Q10 sur la photo jointe) et j'ai rajouté une prise directe dans la buanderie avec un disjoncteur de même calibre. Cela fait déjà quelques années, et je n'ai pas eu de problèmes jusque-là.
Mais depuis deux semaines, le lave linge fait disjoncter le différentiel (ID3 sur la photo jointe) après un certain temps de cycle de lavage (35 minutes ce matin par exemple, mais parfois plus). Ce n'est pas systématique mais ça arrive souvent.
Lorsque ça avait disjoncté la première fois, j'ai débranché le lave-linge, remonté le différentiel. En rebranchant le lave-linge, ça a fait sauté le différentiel une nouvelle fois.
J'ai testé quelques fois en me branchant sur la prise de la salle de bain, et je n'ai pas eu le problème.
Sauriez-vous d'où ça pourrait venir ? Du lave-linge ou de l'installation électrique ? J'avoue être perdu...
Un grand merci par avance pour votre aide et vos conseils.


ou créer un compte pour participer
Annonce

Réponses

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 9461
24/02/2023 à 11h59
24/02/2023 à 11h59

Bonjour

Le problème vient du lave-linge qui a une fuite de courant pas permanente

A voir avec le SAV

Votre prise de sdb est bien reliée à la terre ?


Carminas
ou créer un compte pour participer

Par archerie

avatar - archerie
Petit nouveau
Message(s) : 5
24/02/2023 à 12h24
24/02/2023 à 12h24

Merci pour votre réponse.

Oui, la prise de la salle de bain est bien reliée à la terre (testée avec le testeur Multimetrix VT11)

ou créer un compte pour participer

Par archerie

avatar - archerie
Petit nouveau
Message(s) : 5
01/04/2023 à 11h15
01/04/2023 à 11h15

Bonjour,
J'ai fait intervenir le SAV du lave-linge. Il s'agissait de la pompe à eau qui avait une petite fuite et qui faisait disjoncter (cf. photo ci-dessous). La pompe a été remplacée et le problème semble réglé.

Merci à tous pour vos réponses et vos conseils !
 

ou créer un compte pour participer
Annonce

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 87